<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR">
<head profile="http://gmpg.org/xfn/11">
	<title>TCE rejeita prestação de contas de duas prefeituras  acreanas &#8211; Jornal A Tribuna</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="author" content="WP Box" />
<meta name="robots" content="index, follow" />
	<link rel='dns-prefetch' href='//s.w.org' />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal A Tribuna &raquo; TCE rejeita prestação de contas de duas prefeituras  acreanas" href="http://www.jornalatribuna.com.br/?feed=rss2&#038;p=139241" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornalatribuna.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_css-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-booklet-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/css/jquery.booklet.latest.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-easy-pageflip-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/css/style-easy-pageflip.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.68' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/jquery-updater/js/jquery-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.easing.1.3.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.booklet.latest.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/jquery-updater/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.jornalatribuna.com.br/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalatribuna.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalatribuna.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='97% dos beneficiários do Bolsa Família frequentam a escola no Acre' href='http://www.jornalatribuna.com.br/?p=139239' />
<link rel='next' title='ANP anuncia novo reajuste na gasolina; O aumento foi de 0,7%' href='http://www.jornalatribuna.com.br/?p=139243' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.jornalatribuna.com.br/?p=139241" />
<link rel='shortlink' href='http://www.jornalatribuna.com.br/?p=139241' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalatribuna.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.jornalatribuna.com.br%2F%3Fp%3D139241" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalatribuna.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.jornalatribuna.com.br%2F%3Fp%3D139241&#038;format=xml" />
<style></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jornalatribuna.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '139241';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'TCE+rejeita+presta%C3%A7%C3%A3o+de+contas+de+duas+prefeituras%C2%A0+acreanas';
	window._wp_rp_post_tags = ['sem+categoria', 'em', 'miranda', '2013', 'os', 'semana', 'tribun', 'antonio', 'foi', 'da', 'a', 'ferreira', 'ao', 'uma', 'de', 'contra'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58404904-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


	<link rel="stylesheet" type="text/css" href="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/style.css" />
	
	<link rel="alternate" type="application/rss+xml" href="http://www.jornalatribuna.com.br/?feed=rss2" title="Jornal A Tribuna latest posts" />
	<link rel="alternate" type="application/rss+xml" href="http://www.jornalatribuna.com.br/?feed=comments-rss2" title="Jornal A Tribuna latest comments" />
	<link rel="pingback" href="http://www.jornalatribuna.com.br/xmlrpc.php" />
    
	<script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/custom.js"></script>
	<script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/featuredcontentglider.js"></script>
	<!--[if lte IE 6]><script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/supersleight.js"></script><![endif]-->

	<script type="text/javascript">
	featuredcontentglider.init({
		gliderid: "headline-content",
		contentclass: "glidecontent",
		togglerid: "teaser",
		remotecontent: "",
		selected: 0,
		persiststate: false,
		speed: 500,
		direction: "leftright",
		autorotate: true,
		autorotateconfig: [5000, 5]
	})
	</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal A Tribuna &raquo; TCE rejeita prestação de contas de duas prefeituras  acreanas" href="http://www.jornalatribuna.com.br/?feed=rss2&#038;p=139241" />
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://www.jornalatribuna.com.br/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalatribuna.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalatribuna.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='97% dos beneficiários do Bolsa Família frequentam a escola no Acre' href='http://www.jornalatribuna.com.br/?p=139239' />
<link rel='next' title='ANP anuncia novo reajuste na gasolina; O aumento foi de 0,7%' href='http://www.jornalatribuna.com.br/?p=139243' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.jornalatribuna.com.br/?p=139241" />
<link rel='shortlink' href='http://www.jornalatribuna.com.br/?p=139241' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalatribuna.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.jornalatribuna.com.br%2F%3Fp%3D139241" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalatribuna.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.jornalatribuna.com.br%2F%3Fp%3D139241&#038;format=xml" />
<style></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jornalatribuna.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '139241';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'TCE+rejeita+presta%C3%A7%C3%A3o+de+contas+de+duas+prefeituras%C2%A0+acreanas';
	window._wp_rp_post_tags = ['sem+categoria', 'em', 'miranda', '2013', 'os', 'semana', 'tribun', 'antonio', 'foi', 'da', 'a', 'ferreira', 'ao', 'uma', 'de', 'contra'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->

<!-- END GADWP Universal Tracking -->


</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1570881099837362&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="wordpress y2017 m12 d02 h11 single postid-139241 s-y2017 s-m12 s-d02 s-h05 s-category-sem-categoria s-author-redesocial">

<div id="top">
	<div class="pads clearfix">
		<ul>
			<li id="t-search"><div class="hide"><form id="searchform" method="get" action="http://www.jornalatribuna.com.br">
	<div>
      <input name="s" type="text" id="s" tabindex="1" onFocus="if (this.value == 'Digite seu texto') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Digite seu texto';}" value="Digite seu texto" size="45">
	</div>
</form></div></li>
			<li><a href="http://www.jornalatribuna.com.br/?feed=rss2" title="Assine o RSS">Assine o RSS</a></li>
		</ul>
	</div>
</div>

<div id="header">
	<div class="pads clearfix">
		<a href="http://www.jornalatribuna.com.br"><img id="site-logo" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/images/logo-star.png" alt="Jornal A Tribuna" /></a>

		<div id="ad468x60" class="adblock">
					</div>
        
        <div id="tophd">
        <img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/toptribunaornal.jpg" />
        </div>

        
        <div id="iconsocial">
        <ul class="cnss-social-icon" style="text-align:center;"><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Jornal-A-Tribuna/676997559079218?ref=profile"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_face_tribuna.jpg" border="0" width="35" height="35" alt="Facebook" style=" margin:2px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/@atribuna_ac"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_twi_tribuna.jpg" border="0" width="35" height="35" alt="Twitter" style=" margin:2px;" /></a></li><li class="Instagram" style=" display:inline-block;"><a target="_blank" title="Instagram" href="https://instagram.com/jornal_atribuna"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_inst_tribuna.jpg" border="0" width="35" height="35" alt="Instagram" style=" margin:2px;" /></a></li></ul>        </div>
	</div>
</div><!--  #header -->


<div id="menu">
	<div class="pads">
		<div id="nav" class="clearfix">
			
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-84015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84015"><a href="http://www.jornalatribuna.com.br/">HOME</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="http://www.jornalatribuna.com.br/?cat=9">DESTAQUE</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.jornalatribuna.com.br/?cat=2">POLÍTICA</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://www.jornalatribuna.com.br/?cat=16">POLÍCIA</a></li>
<li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="http://www.jornalatribuna.com.br/?cat=22">ARTIGOS</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="http://www.jornalatribuna.com.br/?cat=30">CONCURSOS</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675"><a href="#">MAIS NOTÍCIAS</a>
<ul  class="sub-menu">
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.jornalatribuna.com.br/?cat=3">GERAL</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.jornalatribuna.com.br/?cat=4">ESPORTE</a></li>
	<li id="menu-item-83920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83920"><a href="http://www.jornalatribuna.com.br/?cat=1">Sem categoria</a></li>
	<li id="menu-item-12404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12404"><a href="http://www.jornalatribuna.com.br/?cat=174">Economia</a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="http://www.jornalatribuna.com.br/?cat=29">Mundo</a></li>
	<li id="menu-item-1699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699"><a href="http://www.jornalatribuna.com.br/?page_id=352">IMPRESSO</a></li>
</ul>
</li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264"><a href="#">COLUNAS</a>
<ul  class="sub-menu">
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://www.jornalatribuna.com.br/?page_id=282">Acre em Foco</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="http://www.jornalatribuna.com.br/?page_id=285">Bom Dia</a></li>
	<li id="menu-item-31762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31762"><a href="http://www.jornalatribuna.com.br/?page_id=31759">Charlene Carvalho</a></li>
	<li id="menu-item-33027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33027"><a href="http://www.jornalatribuna.com.br/?page_id=33025">Daniel Cruz</a></li>
	<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753"><a href="http://www.jornalatribuna.com.br/?page_id=280">Giuliana Evangelista</a></li>
	<li id="menu-item-33028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33028"><a href="http://www.jornalatribuna.com.br/?page_id=33023">James Pequeno</a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754"><a href="http://www.jornalatribuna.com.br/?page_id=751">Roberta Moura</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755"><a href="http://www.jornalatribuna.com.br/?page_id=749">Vagno Di Paula</a></li>
</ul>
</li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.jornalatribuna.com.br/?page_id=271">EXPEDIENTE</a></li>
</ul></div>
		</div>
	</div>
</div>

<div id="container">
	<div class="pads clearfix">
<div id="newshd"><div id="mtphr-dnt-363" class="mtphr-dnt mtphr-dnt-363 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title mtphr-dnt-inline-title">ÚLTIMAS NOTÍCIAS   >></h3><div class="mtphr-dnt-tick-container" style="margin-top:7px;margin-bottom:7px;"><div class="mtphr-dnt-tick-contents"><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=139237" target="_self">Mais Médicos:  Entidades lamentam decisão do Supremo</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=139239" target="_self">97% dos beneficiários do Bolsa Família frequentam a escola no Acre</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=139241" target="">TCE rejeita prestação de contas de duas prefeituras  acreanas</a></td></tr></table></div></div></div></div></div></div>
   
      

	<div id="wrapper">
		<div id="content">

<!--publicidadegoogle-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jornal a tribuna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3284483329937637"
     data-ad-slot="3998449102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--fimpublicidadegoogle-->


			<div id="post-139241" class="hentry p1 post publish author-renan-biggi category-sem-categoria untagged y2017 m12 d02 h05">
				<div class="entry-top">
					<div class="entry-meta-top clearfix">
						<ul class="entry-tools">
							<li class="entry-email"><a href="http://www.jornalatribuna.com.br/?p=139241&amp;wp_email_popup=1" onclick="email_popup(this.href); return false;"  title="Enviar por e-mail" rel="nofollow"><img class="WP-EmailIcon" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Enviar por e-mail" title="Enviar por e-mail" style="border: 0px;" /></a>&nbsp;<a href="http://www.jornalatribuna.com.br/?p=139241&amp;wp_email_popup=1" onclick="email_popup(this.href); return false;"  title="Enviar por e-mail" rel="nofollow">Enviar por e-mail</a>
</li>							<li class="entry-print"><a href="http://www.jornalatribuna.com.br/?p=139241&amp;print=1" title="Imprimir esta página" rel="nofollow"><img class="WP-PrintIcon" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir esta página" title="Imprimir esta página" style="border: 0px;" /></a>&nbsp;<a href="http://www.jornalatribuna.com.br/?p=139241&amp;print=1" title="Imprimir esta página" rel="nofollow">Imprimir esta página</a>
</li>						</ul>

						<span class="entry-date">sáb, dez 2 2017</span>
					</div>

					<h2 class="entry-title">TCE rejeita prestação de contas de duas prefeituras  acreanas</h2>

					<div class="entry-meta">
					</div>
				</div>

				<div class="entry-content clearfix">
					<p style="text-align: justify;">Os conselheiros do Tribunal de Contas do Estado do Acre (TCE) rejeitaram a prestação de contas do ex-prefeito de Xapuri, Marcinho Miranda  (referente ao exercício de 2013). O conselheiro-relator do Processo nº 18.738.2014-60-TCE, Antonio Cristovão Correia de Messias  em seu parecer prévio pediu a condenação do gostor por não conseguir comprovar os processos licitatórios ocorridos naquele período da administração.</p>
<p style="text-align: justify;">O Pleno do Tribunal votou pela condenação e estipulou uma multa contra o prefeito, porque ignorou a legislação em vigor que estabelece a lisura nos processos licitatórios.    Assim que o Acórdão foi publicado no Diário Oficial do Estado (DO), a defesa do prefeito tem duas semanas para contestar o veredicto. A defesa poderá  pedir a revisão da sentença, com a apresentação dos documentos cobrados, inclusive  o perdão da multa estipulada pelo TCE, porque a .decisão ainda cabe recurso.</p>
<p style="text-align: justify;">Em seguida, os conselheiros rejeitaram a prestação de contas do prefeito de Feijó, Raimundo Ferreira Pinheiro por duplicidade de pagamento do 13 salário a alguns servidores da rede municipal. O relator Antonio Cristovão Correia de Messias,  em seu voto monocrático, pediu a condenação do ex-gestor público e a devolução do dinheiro corrido no prazo de 30 dias, que foi acompanhado pelos demais pares. A tomada de Contas Especial constatou que os valores foram pagos aos agentes políticos da localidade, a título de subsídios, no período do fim do ano de 2013, conforme os autos do Acórdão nº 9.420/2016.</p>
<p style="text-align: justify;">Se os gestores não conseguirem comprovarem que não cometeram nenhuma ilegalidade, poderá ter os seus nomes incluído  na lista dos inelegíveis.  Porém, caberá `s Câmara Municipal manifestar se os prefeitos estarão inelegíveis ou não,  para a disputa do pleito do próximo ano, com base em um parecer do Superior Tribunal Federal (STF) que determinou que só o Legislativo  municipal tem autonomia para aprovar ou reprovar as contas dos ex- prefeitos.</p>
<p>Cezar Negreiros</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><br/>Veja também:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-129242" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=129242" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/21.jpg" alt="Asmac emite nota informando que gratificação julgada pelo STF não existe mais" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=129242" class="wp_rp_title">Asmac emite nota informando que gratificação julgada pelo STF não existe mais</a></li><li data-position="1" data-poid="in-93512" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=93512" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/11/Untitled-2-100x75.jpg" alt="Senador Guiomard lidera pagamento irregular do Bolsa família no Estado" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=93512" class="wp_rp_title">Senador Guiomard lidera pagamento irregular do Bolsa família no Estado</a></li><li data-position="2" data-poid="in-64557" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=64557" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/12.jpg" alt="OCA ministra curso de atendimento ao público para servidores do Detran" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=64557" class="wp_rp_title">OCA ministra curso de atendimento ao público para servidores do Detran</a></li><li data-position="3" data-poid="in-97747" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=97747" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/12/nalu-goveiatce-100x75.jpeg" alt="Naluh encerra gestão com melhoria na transparência" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=97747" class="wp_rp_title">Naluh encerra gestão com melhoria na transparência</a></li><li data-position="4" data-poid="in-69309" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=69309" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/28.jpg" alt="Comissão do Impeachment do Senado retoma trabalhos nesta semana" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=69309" class="wp_rp_title">Comissão do Impeachment do Senado retoma trabalhos nesta semana</a></li><li data-position="5" data-poid="in-64740" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=64740" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/30.jpg" alt="AGU entra no STF para anular processo de impeachment de Dilma" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=64740" class="wp_rp_title">AGU entra no STF para anular processo de impeachment de Dilma</a></li></ul></div></div>
					
				</div>

				<div class="entry-meta entry-bottom">
					<div class="entry-rating"><div id="post-ratings-139241" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="9fef31694a"><img id="rating_139241_1" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(139241, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_139241_2" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(139241, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_139241_3" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(139241, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_139241_4" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(139241, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_139241_5" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(139241, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_139241_text"></span><meta itemprop="headline" content="TCE rejeita prestação de contas de duas prefeituras  acreanas" /><meta itemprop="description" content="Os conselheiros do Tribunal de Contas do Estado do Acre (TCE) rejeitaram a presta&ccedil;&atilde;o de contas do ex-prefeito de Xapuri, Marcinho Miranda&nbsp; (referente ao exerc&iacute;cio de 2013). O conselheiro-relator do Pr..." /><meta itemprop="datePublished" content="2017-12-02T10:04:29+00:00" /><meta itemprop="dateModified" content="2017-12-02T10:04:29+00:00" /><meta itemprop="url" content="http://www.jornalatribuna.com.br/?p=139241" /><meta itemprop="author" content="Renan Biggi" /><meta itemprop="mainEntityOfPage" content="http://www.jornalatribuna.com.br/?p=139241" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Jornal A Tribuna" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-139241-loading" class="post-ratings-loading">
            <img src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div></div>					
				</div>


			</div><!-- .post -->

<!-- < ? php comments_template(); ?> -->

		</div><!-- #content -->
	</div><!-- #wrapper -->


<div id="sidebar">
	<ul class="xoxo">
    

			<li id="text-3281" class="widget widget_text">			<div class="textwidget"><form role="search" method="get" id="searchform" action="http://www.jornalatribuna.com.br/" >
	<div><label for="s">BUSCA:</label>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Click" />
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/11/images-9.jpg">
	</div>
</form></div>
		
			</li>

			<li id="text-22" class="widget widget_text">
				<h3 class="widget-title">COLUNA</h3>
			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/?page_id=285">

<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/bt_bomdia.png">

</a>
<br />

<a href="http://www.jornalatribuna.com.br/?page_id=282">

<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/bt_acremfoco.png">

</a>
</div>
		
			</li>

			<li id="text-471" class="widget widget_text">
				<h3 class="widget-title">Frase do Dia</h3>
			<div class="textwidget"><p><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2017/12/frase-doria.jpg" /></p>
<p style="font-style: italic; text-align: center; font-size: 20px;">&#8220;Desde a semana passada o partido está pacificado ao redor do nome do governador Geraldo Alckmin. Ele deve ser presidente do partido e nosso candidato a presidente do Brasil&#8221;.</p>
</div>
		
			</li>

			<li id="text-403" class="widget widget_text">
				<h3 class="widget-title">Diário Eletrônico</h3>
			<div class="textwidget"><a href="http://portal.in.gov.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/06/bt_uniao.jpg">
</a>

<a href="http://www.diario.ac.gov.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_estado.jpg">
</a>

<a href="http://diario.tjac.jus.br/edicoes.php">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_justica.jpg">
</a>

<a href="http://www.tre-ac.jus.br/servicos-judiciais/diario-de-justica-eletronico">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_eleitoral.jpg">
</a>

</div>
		
			</li>

			<li id="text-1436" class="widget widget_text">			<div class="textwidget"><hr />
<div style="text-align:center; border-bottom: dotted #900 1px; height:190px; padding-top: 8px;">
<div>
<h3><strong>COLUNAS SOCIAIS</strong></h3>
</div>

<div style="margin-right:3px; float:left; width:100px; border: 1px solid #CCC; padding-top:5px;"><a href="http://www.jornalatribuna.com.br/?page_id=280"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/09/bt_gevangelista.jpg" width="90x"/></a><br/><h6 style="line-height:1.3em">GIULIANA Evangelista</h6></div>

<div style="float: right; width:100px; border: 1px solid #CCC; padding-top:5px;"><a href="http://www.jornalatribuna.com.br/?page_id=33023"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/09/bt_james.jpg" width="90px"/></a><br/><h6 style="line-height:1.3em">JAMES Pequeno</h6></div>

</div></div>
		
			</li>

			<li id="text-982" class="widget widget_text">
				<h3 class="widget-title">CHARGE</h3>
			<div class="textwidget"><p><a href="http://www.jornalatribuna.com.br/?p=139120"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2017/12/amarildo_01-12-2017.jpg" width="300px" /><br />
</a></p>
</div>
		
			</li>

<div id="publi-l-a">			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/Hemocardio.jpg"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/Hemocardio.jpg" width="300px">
</a>

<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2017/11/23146185_1492096177548740_1183993199_n.jpg"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2017/11/23146185_1492096177548740_1183993199_n.jpg" width="300px">
</a>

<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2017/03/image1.jpg"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2017/03/image1.jpg" width="300px">
</a>


<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/gold_sylvane.jpg" rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/gold_sylvane.jpg"width="300px">
</a>


<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/anunciogringo.png"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/anunciogringo.png">
</a>

</div>
		</div>



<div id="publi-l-b">			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/04/stcarvalho1.jpg" rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/04/stcarvalho1.jpg"width="300px">
</a></div>
		</div><div id="publi-l-b">			<div class="textwidget"><div id="cont_fadeec7b26252b7725c52a7a475ad029">
  <span id="h_fadeec7b26252b7725c52a7a475ad029">Tempo Rio Branco</span><br />
  <script type="text/javascript" async src="http://www.tempo.com/wid_loader/fadeec7b26252b7725c52a7a475ad029"></script>
</div>
</div>
		</div><div id="publi-l-b">			<div class="textwidget"><p><iframe id="horoscopovirtual-gadget" name="hv-gadget" src="http://www.horoscopovirtual.com.br/gadget/horoscopo/" framespacing="0" frameborder="no" scrolling="no" width="300" height="300"></iframe></p>
</div>
		</div><div id="publi-l-b">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jornal a tribuna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3284483329937637"
     data-ad-slot="3998449102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</ul>
</div><!-- #sidebar -->
   

	</div>
</div><!-- #container -->

<div id="footer">
<ul id="menu-bottom" class="clearfix">
		<p id="copy-link">&copy; 2017 <span>Jornal A Tribuna</span>. Todos os direitos reservados. Tema editado por DSG - Produção e Design</p>
		</ul>
	</div>
</div><!-- #footer -->


<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
var emailL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var pollsL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.jornalatribuna.com.br\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
var ratingsL10n = {"plugin_url":"http:\/\/www.jornalatribuna.com.br\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.13.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.13.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.13.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.13.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.13.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.13.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.13.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.13.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1.4.15'></script>
		<script>
			jQuery( window ).load( function() {
							jQuery( '#mtphr-dnt-363' ).ditty_news_ticker({
					id : '363',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 6,
					scroll_pause : 1,
					scroll_spacing : 150,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 0,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					offset : 0,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
</body>
</html>