<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR">
<head profile="http://gmpg.org/xfn/11">
	<title>Criança fica presa em panela de pressão em Brasiléia &#8211; Jornal A Tribuna</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="author" content="WP Box" />
<meta name="robots" content="index, follow" />
	<link rel="alternate" type="application/rss+xml" title="Jornal A Tribuna &raquo; Criança fica presa em panela de pressão em Brasiléia  Feed de comentários" href="http://www.jornalatribuna.com.br/?feed=rss2&#038;p=85335" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-booklet-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/css/jquery.booklet.latest.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-easy-pageflip-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/css/style-easy-pageflip.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='tsp_css_movingboxes-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/css/movingboxes.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='tsp_css_tsp_featured_posts-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/tsp-featured-posts.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.68' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.11.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/jquery-updater/js/jquery-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.easing.1.3.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.booklet.latest.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/jquery-updater/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/jquery.movingboxes.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/slider-scripts.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/scripts.js?ver=4.1.13'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalatribuna.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalatribuna.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Banco indeniza correntista lesada em R$ 20 mil' href='http://www.jornalatribuna.com.br/?p=85356' />
<link rel='next' title='Aplicativo Boletim na Mão estará disponível a partir do dia 26' href='http://www.jornalatribuna.com.br/?p=85347' />
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.jornalatribuna.com.br/?p=85335' />
<link rel='shortlink' href='http://www.jornalatribuna.com.br/?p=85335' />
<style></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jornalatribuna.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.3';
	window._wp_rp_post_id = '85335';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Crian%C3%A7a+fica+presa+em+panela+de+press%C3%A3o+em+Brasil%C3%A9ia';
	window._wp_rp_post_tags = ['pol%C3%ADcia', 'em', 'app', 'jo', 'da', 'de', 'silva', 'como', 'casa', 'ir', 'rio', 'uma', 'eu', 'ela', 'maria', 'brasilia'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.3" async></script>
<link rel="stylesheet" href="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.5.3" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- BEGIN GADWP v4.4.7 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58404904-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->


	<link rel="stylesheet" type="text/css" href="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/style.css" />
	
	<link rel="alternate" type="application/rss+xml" href="http://www.jornalatribuna.com.br/?feed=rss2" title="Jornal A Tribuna latest posts" />
	<link rel="alternate" type="application/rss+xml" href="http://www.jornalatribuna.com.br/?feed=comments-rss2" title="Jornal A Tribuna latest comments" />
	<link rel="pingback" href="http://www.jornalatribuna.com.br/xmlrpc.php" />
    
	<script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/custom.js"></script>
	<script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/featuredcontentglider.js"></script>
	<!--[if lte IE 6]><script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/supersleight.js"></script><![endif]-->

	<script type="text/javascript">
	featuredcontentglider.init({
		gliderid: "headline-content",
		contentclass: "glidecontent",
		togglerid: "teaser",
		remotecontent: "",
		selected: 0,
		persiststate: false,
		speed: 500,
		direction: "leftright",
		autorotate: true,
		autorotateconfig: [5000, 5]
	})
	</script>

<link rel="alternate" type="application/rss+xml" title="Jornal A Tribuna &raquo; Criança fica presa em panela de pressão em Brasiléia  Feed de comentários" href="http://www.jornalatribuna.com.br/?feed=rss2&#038;p=85335" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalatribuna.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalatribuna.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Banco indeniza correntista lesada em R$ 20 mil' href='http://www.jornalatribuna.com.br/?p=85356' />
<link rel='next' title='Aplicativo Boletim na Mão estará disponível a partir do dia 26' href='http://www.jornalatribuna.com.br/?p=85347' />
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.jornalatribuna.com.br/?p=85335' />
<link rel='shortlink' href='http://www.jornalatribuna.com.br/?p=85335' />
<style></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jornalatribuna.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.3';
	window._wp_rp_post_id = '85335';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Crian%C3%A7a+fica+presa+em+panela+de+press%C3%A3o+em+Brasil%C3%A9ia';
	window._wp_rp_post_tags = ['pol%C3%ADcia', 'em', 'app', 'jo', 'da', 'de', 'silva', 'como', 'casa', 'ir', 'rio', 'uma', 'eu', 'ela', 'maria', 'brasilia'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.3" async></script>
<link rel="stylesheet" href="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.5.3" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- BEGIN GADWP v4.4.7 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->

<!-- END GADWP Universal Tracking -->


</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1570881099837362&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="wordpress y2016 m09 d13 h16 single postid-85335 s-y2016 s-m09 s-d13 s-h10 s-category-policia s-author-redesocial">

<div id="top">
	<div class="pads clearfix">
		<ul>
			<li id="t-search"><div class="hide"><form id="searchform" method="get" action="http://www.jornalatribuna.com.br">
	<div>
      <input name="s" type="text" id="s" tabindex="1" onFocus="if (this.value == 'Digite seu texto') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Digite seu texto';}" value="Digite seu texto" size="45">
	</div>
</form></div></li>
			<li><a href="http://www.jornalatribuna.com.br/?feed=rss2" title="Assine o RSS">Assine o RSS</a></li>
		</ul>
	</div>
</div>

<div id="header">
	<div class="pads clearfix">
		<a href="http://www.jornalatribuna.com.br"><img id="site-logo" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/images/logo-star.png" alt="Jornal A Tribuna" /></a>

		<div id="ad468x60" class="adblock">
					</div>
        
        <div id="tophd">
        <img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/toptribunaornal.jpg" />
        </div>

        
        <div id="iconsocial">
        <ul class="cnss-social-icon" style="text-align:center;"><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Jornal-A-Tribuna/676997559079218?ref=profile"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_face_tribuna.jpg" border="0" width="35" height="35" alt="Facebook" style=" margin:2px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/@atribuna_ac"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_twi_tribuna.jpg" border="0" width="35" height="35" alt="Twitter" style=" margin:2px;" /></a></li><li class="Instagram" style=" display:inline-block;"><a target="_blank" title="Instagram" href="https://instagram.com/jornal_atribuna"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_inst_tribuna.jpg" border="0" width="35" height="35" alt="Instagram" style=" margin:2px;" /></a></li></ul>        </div>
	</div>
</div><!--  #header -->


<div id="menu">
	<div class="pads">
		<div id="nav" class="clearfix">
			
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-84015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84015"><a href="http://www.jornalatribuna.com.br/">HOME</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="http://www.jornalatribuna.com.br/?cat=9">DESTAQUE</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.jornalatribuna.com.br/?cat=3">GERAL</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.jornalatribuna.com.br/?cat=2">POLÍTICA</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.jornalatribuna.com.br/?cat=4">ESPORTE</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="http://www.jornalatribuna.com.br/?cat=16">POLÍCIA</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675"><a href="#">MAIS NOTÍCIAS</a>
<ul class="sub-menu">
	<li id="menu-item-83920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83920"><a href="http://www.jornalatribuna.com.br/?cat=1">Sem categoria</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="http://www.jornalatribuna.com.br/?cat=30">Concurso</a></li>
	<li id="menu-item-12404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12404"><a href="http://www.jornalatribuna.com.br/?cat=174">Economia</a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="http://www.jornalatribuna.com.br/?cat=29">Mundo</a></li>
</ul>
</li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264"><a href="#">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://www.jornalatribuna.com.br/?page_id=282">Acre em Foco</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="http://www.jornalatribuna.com.br/?page_id=285">Bom Dia</a></li>
	<li id="menu-item-31762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31762"><a href="http://www.jornalatribuna.com.br/?page_id=31759">Charlene Carvalho</a></li>
	<li id="menu-item-33027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33027"><a href="http://www.jornalatribuna.com.br/?page_id=33025">Daniel Cruz</a></li>
	<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753"><a href="http://www.jornalatribuna.com.br/?page_id=280">Giuliana Evangelista</a></li>
	<li id="menu-item-33028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33028"><a href="http://www.jornalatribuna.com.br/?page_id=33023">James Pequeno</a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754"><a href="http://www.jornalatribuna.com.br/?page_id=751">Roberta Moura</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755"><a href="http://www.jornalatribuna.com.br/?page_id=749">Vagno Di Paula</a></li>
	<li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="http://www.jornalatribuna.com.br/?cat=22">Artigos</a></li>
</ul>
</li>
<li id="menu-item-1699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699"><a href="http://www.jornalatribuna.com.br/?page_id=352">IMPRESSO</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.jornalatribuna.com.br/?page_id=271">EXPEDIENTE</a></li>
</ul></div>
		</div>
	</div>
</div>

<div id="container">
	<div class="pads clearfix">
<div id="newshd"><div id="mtphr-dnt-363" class="mtphr-dnt mtphr-dnt-363 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title mtphr-dnt-inline-title">ÚLTIMAS NOTÍCIAS   >></h3><div class="mtphr-dnt-tick-container" style="margin-top:7px;margin-bottom:7px;"><div class="mtphr-dnt-tick-contents"><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=85310" target="_self">Divulgado resultado do psicotécnico para perito criminal e médico legista</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=85358" target="_self">Pesquisas da Embrapa integram Semana Nacional de Ciência e Tecnologia</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=85350" target="_self">TSE disponibiliza Sistema de Informações Durante a Campanha</a></td></tr></table></div></div></div></div></div></div>
   
      

	<div id="wrapper">
		<div id="content">

<!--publicidadegoogle-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jornal a tribuna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3284483329937637"
     data-ad-slot="3998449102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--fimpublicidadegoogle-->


			<div id="post-85335" class="hentry p1 post publish author-renan-biggi category-policia untagged y2016 m09 d13 h10">
				<div class="entry-top">
					<div class="entry-meta-top clearfix">
						<ul class="entry-tools">
							<li class="entry-email"><a href="http://www.jornalatribuna.com.br/?p=85335&amp;emailpopup=1" onclick="email_popup(this.href); return false;"  title="Enviar por e-mail" rel="nofollow"><img class="WP-EmailIcon" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Enviar por e-mail" title="Enviar por e-mail" style="border: 0px;" /></a>&nbsp;<a href="http://www.jornalatribuna.com.br/?p=85335&amp;emailpopup=1" onclick="email_popup(this.href); return false;"  title="Enviar por e-mail" rel="nofollow">Enviar por e-mail</a>
</li>							<li class="entry-print"><a href="http://www.jornalatribuna.com.br/?p=85335&amp;print=1" title="Imprimir esta página" rel="nofollow"><img class="WP-PrintIcon" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir esta página" title="Imprimir esta página" style="border: 0px;" /></a>&nbsp;<a href="http://www.jornalatribuna.com.br/?p=85335&amp;print=1" title="Imprimir esta página" rel="nofollow">Imprimir esta página</a>
</li>						</ul>

						<span class="entry-date">ter, set 13 2016</span>
					</div>

					<h2 class="entry-title">Criança fica presa em panela de pressão em Brasiléia</h2>

					<div class="entry-meta">
					</div>
				</div>

				<div class="entry-content clearfix">
					<p style="text-align: center;"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/menina1.jpg"><img class="alignnone size-full wp-image-85340" src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/menina1.jpg" alt="menina1" width="620" height="465" data-id="85340" /></a></p>
<p style="text-align: justify;">Uma menina de 1 ano e 4 meses ficou entalada dentro de uma panela de pressão na manhã desta terça-feira (13), no bairro José Moreira, em Brasileia, cidade distante 232 km de Rio Branco. Homens do 5° Batalhão do Corpo de Bombeiros precisaram ir até a casa para fazer o resgate da criança.</p>
<div class="saibamais componente_materia" style="text-align: justify;">Durante uma brincadeira, a bebê entrou na panela e, como dobrou as pernas, ela acabou presa.</div>
<p style="text-align: justify;">A mãe dela, a dona de casa Maria Rosemeire da Silva, diz que estava arrumando a casa no momento do ocorrido. “Ela estava brincando. Eu tinha botado a panela no chão e, quando vi, ela já estava gritando. Eu me ‘aperreei’ e um vizinho ligou para os bombeiros. Ela está bem.”</p>
<p><img class="alignnone size-medium wp-image-85341 aligncenter" src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/menina2.jpg" alt="menina2" width="620" height="465" data-id="85341" /></p>
<p style="text-align: justify;">Os bombeiros tiveram que usar uma ferramenta para cortar a panela e liberar a criança. “Ela ficou presa com a parte do joelho e lombar dentro da panela. Como tem aquelas bordas viradas, tivemos que usar um material para cortar ferro. Fomos cortando e abrindo a borda com cuidado para não machucar a criança”, contou o sargento Ângelo, que atendeu a ocorrência.</p>
<p style="text-align: justify;">O trabalho de resgate durou, no total, em torno de 10 minutos. “Conseguimos retirar a criança sem nenhum ferimento, com muito cuidado, porque ela podia se mexer. Tivemos que acalmá-la e a tiramos com êxito”, acrescentou o militar.</p>
<p style="text-align: center;"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/Brasileia_crianca_panela_pressao2.jpg"><img class="alignnone size-medium wp-image-85337" src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/Brasileia_crianca_panela_pressao2-270x480.jpg" alt="brasileia_crianca_panela_pressao2" width="270" height="480" data-id="85337" /></a></p>
<p>&nbsp;</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><br/>Veja também:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-22876" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=22876" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/06/francisca_oliveira-e1434745103216.jpg" alt="Mulher morre após receber ligação em golpe do falso sequestro" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=22876" class="wp_rp_title">Mulher morre após receber ligação em golpe do falso sequestro</a></li><li data-position="1" data-poid="in-532" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=532" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2014/12/dsc_0160.jpg" alt="Covardia: Bebê de quatro meses é agredido e tem braço quebrado" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=532" class="wp_rp_title">Covardia: Bebê de quatro meses é agredido e tem braço quebrado</a></li><li data-position="2" data-poid="in-80346" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=80346" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/jogador.jpg" alt="Ex-jogador do time juvenil do Vasco morre eletrocutado" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=80346" class="wp_rp_title">Ex-jogador do time juvenil do Vasco morre eletrocutado</a></li><li data-position="3" data-poid="in-59379" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=59379" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/03/dona_de_casa-e1457377306434.jpg" alt="Mulher é assassinada com mais de 10 golpes de facão na cabeça" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=59379" class="wp_rp_title">Mulher é assassinada com mais de 10 golpes de facão na cabeça</a></li><li data-position="4" data-poid="in-75703" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=75703" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/06/img_2417.jpg" alt="Polícia Civil cumpre mandados e prende 10 pessoas" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=75703" class="wp_rp_title">Polícia Civil cumpre mandados e prende 10 pessoas</a></li><li data-position="5" data-poid="in-68145" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=68145" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/05/menina.jpg" alt="Filho denuncia mãe por espancar sobrinha de 12 anos" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=68145" class="wp_rp_title">Filho denuncia mãe por espancar sobrinha de 12 anos</a></li></ul></div></div>
					
				</div>

				<div class="entry-meta entry-bottom">
					<div class="entry-rating"><div id="post-ratings-85335" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="7c0f8390da"><img id="rating_85335_1" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(85335, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_85335_2" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(85335, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_85335_3" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(85335, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_85335_4" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(85335, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_85335_5" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(85335, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_85335_text"></span><meta itemprop="headline" content="Criança fica presa em panela de pressão em Brasiléia" /><meta itemprop="description" content="
Uma menina de 1 ano e 4 meses ficou entalada dentro de uma panela de press&atilde;o na manh&atilde; desta ter&ccedil;a-feira (13), no bairro Jos&eacute; Moreira, em Brasileia, cidade distante 232 km de Rio Branco. Homens do 5&deg;..." /><meta itemprop="datePublished" content="2016-09-13T15:00:29+00:00" /><meta itemprop="url" content="http://www.jornalatribuna.com.br/?p=85335" /></div><div id="post-ratings-85335-loading" class="post-ratings-loading">
			<img src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div></div>					
				</div>


			</div><!-- .post -->

<!-- < ? php comments_template(); ?> -->

		</div><!-- #content -->
	</div><!-- #wrapper -->


<div id="sidebar">
	<ul class="xoxo">
    

			<li id="text-22" class="widget widget_text">
				<h3 class="widget-title">COLUNA</h3>
			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/?page_id=285">

<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/bt_bomdia.png">

</a>
<br />

<a href="http://www.jornalatribuna.com.br/?page_id=282">

<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/bt_acremfoco.png">

</a>
</div>
		
			</li>

			<li id="cyclone-slider-widget-6" class="widget widget_cyclone-slider-widget">
				<h3 class="widget-title">Agenda dos Candidatos</h3>
<div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-eleicoes-1" style="max-width:300px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="300:150" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-eleicoes-1 .cycloneslider-next" data-cycle-pager="#cycloneslider-eleicoes-1 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-eleicoes-1 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="700" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.jornalatribuna.com.br/?p=85282"> <img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/vaz-baner-slide1-300x150.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.jornalatribuna.com.br/?p=85280"> <img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/marcus-baner-slide-300x150.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.jornalatribuna.com.br/?p=85278"> <img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/eliane-baner-slide1-300x150.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.jornalatribuna.com.br/?p=85276"> <img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/carlos-gomes-baner-slide1-300x150.jpg" alt="" title="" /> </a> </div> </div> <a href="#" class="cycloneslider-prev"> <span class="arrow"></span> </a> <a href="#" class="cycloneslider-next"> <span class="arrow"></span> </a> </div>
			</li>

			<li id="text-471" class="widget widget_text">
				<h3 class="widget-title">Frase do Dia</h3>
			<div class="textwidget"><br/>
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/10/frasecunha.jpg"/>
<br/>
<p style="font-style:italic; text-align:center; font-size:20px"> 
"É o preço que eu estou pagando para o Brasil ficar livre do PT."

</p>
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/top-frase-dia-bs.jpg" />
</div>
		
			</li>

			<li id="text-403" class="widget widget_text">
				<h3 class="widget-title">Diário Eletrônico</h3>
			<div class="textwidget"><a href="http://portal.in.gov.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/06/bt_uniao.jpg">
</a>

<a href="http://www.diario.ac.gov.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_estado.jpg">
</a>

<a href="http://diario.tjac.jus.br/edicoes.php">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_justica.jpg">
</a>

<a href="http://www.tre-ac.jus.br/servicos-judiciais/diario-de-justica-eletronico">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_eleitoral.jpg">
</a>

</div>
		
			</li>

			<li id="text-2784" class="widget widget_text">			<div class="textwidget"><a href="http://www.fieac.org.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/fieac-banner.jpg"width="300px">
</a>
</div>
		
			</li>

			<li id="tsp-featured-posts-3" class="widget tsp-featured-posts"><h3 class='widget-title'>Artigo</h3><!-- // Side bar featured item with title -->
<article id="post-84943" class="post-84943 post type-post status-publish format-standard hentry category-artigo">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=84943" title="“Moratória para queimadas no Acre”: solução mágica?"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/SECRETARIA-DE-ESTADO-DE-MEIO-AMBIENTE-–-SEMA-EDEGARD-DE-DEUS-399x480.jpg' alt='“Moratória para queimadas no Acre”: solução mágica?' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=84943" title="“Moratória para queimadas no Acre”: solução mágica?">“Moratória para queimadas no Acre”: solução mágica?</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								 &nbsp; &nbsp; <a target='_self' href='http://www.jornalatribuna.com.br/?p=84943' title='“Moratória para queimadas no Acre”: solução mágica?'></a>
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-84943 -->
<!-- // Side bar featured item with title -->
<article id="post-83250" class="post-83250 post type-post status-publish format-standard hentry category-artigo">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=83250" title="O legado das Olimpíadas"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/olimpíadas.jpg' alt='O legado das Olimpíadas' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=83250" title="O legado das Olimpíadas">O legado das Olimpíadas</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								 Por Elson Martins <a target='_self' href='http://www.jornalatribuna.com.br/?p=83250' title='O legado das Olimpíadas'></a>
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-83250 -->

			</li>

			<li id="text-982" class="widget widget_text">
				<h3 class="widget-title">CHARGE</h3>
			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/?p=85284">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/queda-cunha.jpg"width=300px">
</a></div>
		
			</li>

<div id="publi-l-a">			<div class="textwidget"><a href="http://www.cbf.com.br/competicoes/brasileiro-serie-a/classificacao/2016?ref=classificacao#.VzndfecrI3g">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/08/brasileirao.jpg"width="300px">
</a>

</div>
		</div><div id="publi-l-a">			<div class="textwidget"><a href="http://www.94webradio.com.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/06/94web.jpg"width="300px">
</a></div>
		</div><div id="publi-l-a">			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/Hemocardio.jpg"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/Hemocardio.jpg" width="300px">
</a>

<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/11/logo-gloss.jpg"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/11/logo-gloss.jpg" width="300px">
</a>

<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/gold_sylvane.jpg" rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/gold_sylvane.jpg"width="300px">
</a>


<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/anunciogringo.png"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/anunciogringo.png">
</a>

</div>
		</div>



<div id="publi-l-b">			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/04/stcarvalho1.jpg" rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/04/stcarvalho1.jpg"width="300px">
</a></div>
		</div><div id="publi-l-b"><h3 class='widget-title'>Concurso/Emprego</h3><!-- // Side bar featured item with title -->
<article id="post-84746" class="post-84746 post type-post status-publish format-standard hentry category-concurso">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=84746" title="TJAC abre processo seletivo para estágio"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/prcessoSeletivo-626x480.jpg' alt='TJAC abre processo seletivo para estágio' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=84746" title="TJAC abre processo seletivo para estágio">TJAC abre processo seletivo para estágio</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								 
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-84746 -->
<!-- // Side bar featured item with title -->
<article id="post-84491" class="post-84491 post type-post status-publish format-standard hentry category-concurso">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=84491" title="TRT RO/AC abre Processo de Remoção e de Aproveitamento para Juiz Substituto"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2015/06/Fachada_TRT-581x480.jpg' alt='TRT RO/AC abre Processo de Remoção e de Aproveitamento para Juiz Substituto' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=84491" title="TRT RO/AC abre Processo de Remoção e de Aproveitamento para Juiz Substituto">TRT RO/AC abre Processo de Remoção e de Aproveitamento para Juiz Substituto</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								 
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-84491 -->
<!-- // Side bar featured item with title -->
<article id="post-84107" class="post-84107 post type-post status-publish format-standard hentry category-concurso category-sem-categoria">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=84107" title="Governo federal vai contratar 13 mil servidores em 2017"></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=84107" title="Governo federal vai contratar 13 mil servidores em 2017">Governo federal vai contratar 13 mil servidores em 2017</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-84107 -->
<!-- // Side bar featured item with title -->
<article id="post-83971" class="post-83971 post type-post status-publish format-standard hentry category-concurso">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=83971" title="IFAC divulga Concursos com mais de 80 vagas para Professores e diversas áreas"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/Ifac1.jpg' alt='IFAC divulga Concursos com mais de 80 vagas para Professores e diversas áreas' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=83971" title="IFAC divulga Concursos com mais de 80 vagas para Professores e diversas áreas">IFAC divulga Concursos com mais de 80 vagas para Professores e diversas áreas</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-83971 -->
</div><div id="publi-l-b">			<div class="textwidget"><div id="cont_fadeec7b26252b7725c52a7a475ad029">
  <span id="h_fadeec7b26252b7725c52a7a475ad029">Tempo Rio Branco</span>
  <script type="text/javascript" async src="http://www.tempo.com/wid_loader/fadeec7b26252b7725c52a7a475ad029"></script>
</div></div>
		</div><div id="publi-l-b">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jornal a tribuna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3284483329937637"
     data-ad-slot="3998449102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</ul>
</div><!-- #sidebar -->
   

	</div>
</div><!-- #container -->

<div id="footer">
<ul id="menu-bottom" class="clearfix">
		<p id="copy-link">&copy; 2016 <span>Jornal A Tribuna</span>. Todos os direitos reservados. Tema editado por DSG - Produção e Design</p>
		</ul>
	</div>
</div><!-- #footer -->


<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
var emailL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var pollsL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.jornalatribuna.com.br\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
var ratingsL10n = {"plugin_url":"http:\/\/www.jornalatribuna.com.br\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1.4.15'></script>
		<script>
			jQuery( window ).load( function() {
							jQuery( '#mtphr-dnt-363' ).ditty_news_ticker({
					id : '363',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 6,
					scroll_pause : 1,
					scroll_spacing : 150,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 0,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					offset : 0,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
</body>
</html>