<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR">
<head profile="http://gmpg.org/xfn/11">
	<title>Dilma: &#8216;Objetivo do golpe é impedir Lula em 2018&#8242; &#8211; Jornal A Tribuna</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="author" content="WP Box" />
<meta name="robots" content="index, follow" />
	
<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Jornal A Tribuna &raquo; Dilma: &#8216;Objetivo do golpe é impedir Lula em 2018&#8242;  Feed de comentários" href="http://www.jornalatribuna.com.br/?feed=rss2&#038;p=89825" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-booklet-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/css/jquery.booklet.latest.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-easy-pageflip-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/css/style-easy-pageflip.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='tsp_css_movingboxes-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/css/movingboxes.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='tsp_css_tsp_featured_posts-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/tsp-featured-posts.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.68' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/jquery-updater/js/jquery-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.easing.1.3.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.booklet.latest.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/jquery-updater/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/jquery.movingboxes.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/slider-scripts.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/scripts.js?ver=4.1.13'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalatribuna.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalatribuna.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vacinação antirrábica neste sábado em 3 pontos da cidade' href='http://www.jornalatribuna.com.br/?p=89820' />
<link rel='next' title='Sebrae participa de feira de cosméticos em Paris' href='http://www.jornalatribuna.com.br/?p=89824' />
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.jornalatribuna.com.br/?p=89825' />
<link rel='shortlink' href='http://www.jornalatribuna.com.br/?p=89825' />
<style></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jornalatribuna.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.3';
	window._wp_rp_post_id = '89825';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Dilma%3A+%27Objetivo+do+golpe+%C3%A9+impedir+Lula+em+2018%27';
	window._wp_rp_post_tags = ['pol%C3%ADtica', 'rio', 'sul', 'radio', 'michel', 'silva', 'porto', 'lava', 'ela', 'de', 'em', 'como', 'deu', 'na', 'da', 'app'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.3" async></script>
<link rel="stylesheet" href="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.5.3" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- BEGIN GADWP v4.4.7 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58404904-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->


	<link rel="stylesheet" type="text/css" href="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/style.css" />
	
	<link rel="alternate" type="application/rss+xml" href="http://www.jornalatribuna.com.br/?feed=rss2" title="Jornal A Tribuna latest posts" />
	<link rel="alternate" type="application/rss+xml" href="http://www.jornalatribuna.com.br/?feed=comments-rss2" title="Jornal A Tribuna latest comments" />
	<link rel="pingback" href="http://www.jornalatribuna.com.br/xmlrpc.php" />
    
	<script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/custom.js"></script>
	<script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/featuredcontentglider.js"></script>
	<!--[if lte IE 6]><script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/supersleight.js"></script><![endif]-->

	<script type="text/javascript">
	featuredcontentglider.init({
		gliderid: "headline-content",
		contentclass: "glidecontent",
		togglerid: "teaser",
		remotecontent: "",
		selected: 0,
		persiststate: false,
		speed: 500,
		direction: "leftright",
		autorotate: true,
		autorotateconfig: [5000, 5]
	})
	</script>

<link rel="alternate" type="application/rss+xml" title="Jornal A Tribuna &raquo; Dilma: &#8216;Objetivo do golpe é impedir Lula em 2018&#8242;  Feed de comentários" href="http://www.jornalatribuna.com.br/?feed=rss2&#038;p=89825" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalatribuna.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalatribuna.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vacinação antirrábica neste sábado em 3 pontos da cidade' href='http://www.jornalatribuna.com.br/?p=89820' />
<link rel='next' title='Sebrae participa de feira de cosméticos em Paris' href='http://www.jornalatribuna.com.br/?p=89824' />
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.jornalatribuna.com.br/?p=89825' />
<link rel='shortlink' href='http://www.jornalatribuna.com.br/?p=89825' />
<style></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jornalatribuna.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.3';
	window._wp_rp_post_id = '89825';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Dilma%3A+%27Objetivo+do+golpe+%C3%A9+impedir+Lula+em+2018%27';
	window._wp_rp_post_tags = ['pol%C3%ADtica', 'rio', 'sul', 'radio', 'michel', 'silva', 'porto', 'lava', 'ela', 'de', 'em', 'como', 'deu', 'na', 'da', 'app'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.3" async></script>
<link rel="stylesheet" href="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.5.3" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- BEGIN GADWP v4.4.7 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->

<!-- END GADWP Universal Tracking -->


</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1570881099837362&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="wordpress y2016 m10 d14 h14 single postid-89825 s-y2016 s-m10 s-d14 s-h08 s-category-politica s-author-redesocial">

<div id="top">
	<div class="pads clearfix">
		<ul>
			<li id="t-search"><div class="hide"><form id="searchform" method="get" action="http://www.jornalatribuna.com.br">
	<div>
      <input name="s" type="text" id="s" tabindex="1" onFocus="if (this.value == 'Digite seu texto') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Digite seu texto';}" value="Digite seu texto" size="45">
	</div>
</form></div></li>
			<li><a href="http://www.jornalatribuna.com.br/?feed=rss2" title="Assine o RSS">Assine o RSS</a></li>
		</ul>
	</div>
</div>

<div id="header">
	<div class="pads clearfix">
		<a href="http://www.jornalatribuna.com.br"><img id="site-logo" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/images/logo-star.png" alt="Jornal A Tribuna" /></a>

		<div id="ad468x60" class="adblock">
					</div>
        
        <div id="tophd">
        <img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/toptribunaornal.jpg" />
        </div>

        
        <div id="iconsocial">
        <ul class="cnss-social-icon" style="text-align:center;"><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Jornal-A-Tribuna/676997559079218?ref=profile"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_face_tribuna.jpg" border="0" width="35" height="35" alt="Facebook" style=" margin:2px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/@atribuna_ac"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_twi_tribuna.jpg" border="0" width="35" height="35" alt="Twitter" style=" margin:2px;" /></a></li><li class="Instagram" style=" display:inline-block;"><a target="_blank" title="Instagram" href="https://instagram.com/jornal_atribuna"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_inst_tribuna.jpg" border="0" width="35" height="35" alt="Instagram" style=" margin:2px;" /></a></li></ul>        </div>
	</div>
</div><!--  #header -->


<div id="menu">
	<div class="pads">
		<div id="nav" class="clearfix">
			
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-84015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84015"><a href="http://www.jornalatribuna.com.br/">HOME</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="http://www.jornalatribuna.com.br/?cat=9">DESTAQUE</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.jornalatribuna.com.br/?cat=3">GERAL</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-259"><a href="http://www.jornalatribuna.com.br/?cat=2">POLÍTICA</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.jornalatribuna.com.br/?cat=4">ESPORTE</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://www.jornalatribuna.com.br/?cat=16">POLÍCIA</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675"><a href="#">MAIS NOTÍCIAS</a>
<ul class="sub-menu">
	<li id="menu-item-83920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83920"><a href="http://www.jornalatribuna.com.br/?cat=1">Sem categoria</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="http://www.jornalatribuna.com.br/?cat=30">Concurso</a></li>
	<li id="menu-item-12404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12404"><a href="http://www.jornalatribuna.com.br/?cat=174">Economia</a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="http://www.jornalatribuna.com.br/?cat=29">Mundo</a></li>
</ul>
</li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264"><a href="#">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://www.jornalatribuna.com.br/?page_id=282">Acre em Foco</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="http://www.jornalatribuna.com.br/?page_id=285">Bom Dia</a></li>
	<li id="menu-item-31762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31762"><a href="http://www.jornalatribuna.com.br/?page_id=31759">Charlene Carvalho</a></li>
	<li id="menu-item-33027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33027"><a href="http://www.jornalatribuna.com.br/?page_id=33025">Daniel Cruz</a></li>
	<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753"><a href="http://www.jornalatribuna.com.br/?page_id=280">Giuliana Evangelista</a></li>
	<li id="menu-item-33028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33028"><a href="http://www.jornalatribuna.com.br/?page_id=33023">James Pequeno</a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754"><a href="http://www.jornalatribuna.com.br/?page_id=751">Roberta Moura</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755"><a href="http://www.jornalatribuna.com.br/?page_id=749">Vagno Di Paula</a></li>
	<li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="http://www.jornalatribuna.com.br/?cat=22">Artigos</a></li>
</ul>
</li>
<li id="menu-item-1699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699"><a href="http://www.jornalatribuna.com.br/?page_id=352">IMPRESSO</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.jornalatribuna.com.br/?page_id=271">EXPEDIENTE</a></li>
</ul></div>
		</div>
	</div>
</div>

<div id="container">
	<div class="pads clearfix">
<div id="newshd"><div id="mtphr-dnt-363" class="mtphr-dnt mtphr-dnt-363 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title mtphr-dnt-inline-title">ÚLTIMAS NOTÍCIAS   >></h3><div class="mtphr-dnt-tick-container" style="margin-top:7px;margin-bottom:7px;"><div class="mtphr-dnt-tick-contents"><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=89814" target="_self">IEL realizará chá coaching para mulheres</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=89829" target="_self">CACB convida Rodrigo Maia para o seu 3º Fórum Nacional</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=89836" target="">SEST SENAT lança Escola de Motoristas Profissionais</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=89756" target="_self">Cezarinete participa de encontro nacional dos  presidentes dos Tribunais</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=89758" target="_self">Jorge Viana recebe prefeitos eleitos dos municípios</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=89824" target="_self">Sebrae participa de feira de cosméticos em Paris</a></td></tr></table></div></div></div></div></div></div>
   
      

	<div id="wrapper">
		<div id="content">

<!--publicidadegoogle-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jornal a tribuna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3284483329937637"
     data-ad-slot="3998449102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--fimpublicidadegoogle-->


			<div id="post-89825" class="hentry p1 post publish author-renan-biggi category-politica untagged y2016 m10 d14 h08">
				<div class="entry-top">
					<div class="entry-meta-top clearfix">
						<ul class="entry-tools">
							<li class="entry-email"><a href="http://www.jornalatribuna.com.br/?p=89825&amp;emailpopup=1" onclick="email_popup(this.href); return false;"  title="Enviar por e-mail" rel="nofollow"><img class="WP-EmailIcon" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Enviar por e-mail" title="Enviar por e-mail" style="border: 0px;" /></a>&nbsp;<a href="http://www.jornalatribuna.com.br/?p=89825&amp;emailpopup=1" onclick="email_popup(this.href); return false;"  title="Enviar por e-mail" rel="nofollow">Enviar por e-mail</a>
</li>							<li class="entry-print"><a href="http://www.jornalatribuna.com.br/?p=89825&amp;print=1" title="Imprimir esta página" rel="nofollow"><img class="WP-PrintIcon" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir esta página" title="Imprimir esta página" style="border: 0px;" /></a>&nbsp;<a href="http://www.jornalatribuna.com.br/?p=89825&amp;print=1" title="Imprimir esta página" rel="nofollow">Imprimir esta página</a>
</li>						</ul>

						<span class="entry-date">sex, out 14 2016</span>
					</div>

					<h2 class="entry-title">Dilma: &#8216;Objetivo do golpe é impedir Lula em 2018&#8242;</h2>

					<div class="entry-meta">
					</div>
				</div>

				<div class="entry-content clearfix">
					<p style="text-align: justify;">A ex-presidente Dilma Rousseff deu entrevista à Radio Guaíba, em Porto Alegre, Rio Grande do Sul, nesta quinta-feira (13). Ela voltou a chamar o impeachment de golpe, e considerou que esse processo “continuado” ainda não terminou. Ela avaliou que, caso ocorra, a prisão do ex-presidente Luiz Inácio Lula da Silva, investigado pela operação Lava Jato, da Polícia Federal (PF), vai ser o “corolário do golpe”.</p>
<p style="text-align: center;"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2016/05/LULA-DILMA-FORA.jpg"><img class="alignnone size-medium wp-image-68770" src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/05/LULA-DILMA-FORA-720x308.jpg" alt="LULA-DILMA-FORA" width="720" height="308" data-id="68770" /></a></p>
<p style="text-align: justify;">“Eu acredito que tem um quadro de golpe continuado. Este quadro tem como objetivo principal impedir que na eleição de 2018, o Lula participe da eleição como candidato. Acho que há um objetivo claro de condená-lo na segunda instância para inviabilizá-lo como candidato&#8221;, reassaltou.</p>
<p style="text-align: justify;">Dilma chamou a PEC 241 de “PEC da Maldade”, que tem, para ela o objetivo final de acabar com a política de correção do salário mínimo. Negou ter ódio do presidente Michel Temer, afirmando que não tem razões para ter “ódio de traidor”.</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><br/>Veja também:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-70830" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=70830" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/03/dilma-boca-torta.jpg" alt="Aliados pedem que Procuradoria investigue Jucá" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=70830" class="wp_rp_title">Aliados pedem que Procuradoria investigue Jucá</a></li><li data-position="1" data-poid="in-69196" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=69196" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/05/dilma-neto.jpeg" alt="Dilma viaja a Porto Alegre para &#8216;curtir a família&#8217; e os netos" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=69196" class="wp_rp_title">Dilma viaja a Porto Alegre para &#8216;curtir a família&#8217; e os netos</a></li><li data-position="2" data-poid="in-60642" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=60642" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/MATÉRIA-2-Rede-Sustentabilidade-e-PPS-pedem-a-cassação-do-mandanto-do-senador-preso-Delcídio-do-Amaral-PT-MS-Foto-Divulgação.jpg" alt="Delcídio do Amaral cita 37 políticos em delação premiada" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=60642" class="wp_rp_title">Delcídio do Amaral cita 37 políticos em delação premiada</a></li><li data-position="3" data-poid="in-65013" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=65013" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/03/lula-9dedos.jpg" alt="Lula cobra parlamentares que fizeram parte da base" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=65013" class="wp_rp_title">Lula cobra parlamentares que fizeram parte da base</a></li><li data-position="4" data-poid="in-54234" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=54234" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/lula-dilma-lava-jato.jpg" alt="Dilma afirma que não há provas contra Lula na Lava Jato" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=54234" class="wp_rp_title">Dilma afirma que não há provas contra Lula na Lava Jato</a></li><li data-position="5" data-poid="in-75917" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=75917" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/07/naom_57778763eb740.jpg" alt="Lula e Waldir Maranhão se unem contra Cunha" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=75917" class="wp_rp_title">Lula e Waldir Maranhão se unem contra Cunha</a></li></ul></div></div>
					
				</div>

				<div class="entry-meta entry-bottom">
					<div class="entry-rating"><div id="post-ratings-89825" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="f9852a1b82"><img id="rating_89825_1" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(89825, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_89825_2" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(89825, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_89825_3" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(89825, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_89825_4" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(89825, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_89825_5" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(89825, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_89825_text"></span><meta itemprop="headline" content="Dilma: &#8216;Objetivo do golpe é impedir Lula em 2018&#8242;" /><meta itemprop="description" content="A ex-presidente Dilma Rousseff deu entrevista &agrave; Radio Gua&iacute;ba, em Porto Alegre, Rio Grande do Sul, nesta quinta-feira (13). Ela voltou a chamar o impeachment de golpe, e considerou que esse processo &ldquo;c..." /><meta itemprop="datePublished" content="2016-10-14T13:20:22+00:00" /><meta itemprop="url" content="http://www.jornalatribuna.com.br/?p=89825" /></div><div id="post-ratings-89825-loading" class="post-ratings-loading">
			<img src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div></div>					
				</div>


			</div><!-- .post -->

<!-- < ? php comments_template(); ?> -->

		</div><!-- #content -->
	</div><!-- #wrapper -->


<div id="sidebar">
	<ul class="xoxo">
    

			<li id="text-22" class="widget widget_text">
				<h3 class="widget-title">COLUNA</h3>
			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/?page_id=285">

<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/bt_bomdia.png">

</a>
<br />

<a href="http://www.jornalatribuna.com.br/?page_id=282">

<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/bt_acremfoco.png">

</a>
</div>
		
			</li>

			<li id="text-471" class="widget widget_text">
				<h3 class="widget-title">Frase do Dia</h3>
			<div class="textwidget"><br/>
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/frasejorge.jpg"/>
<br/>
<p style="font-style:italic; text-align:center; font-size:20px"> 
“É uma política de tentar racionalizar energia mas para nós tem um problema: nós passamos a ter três horas de diferença em relação a Brasília. Para funcionamento das  atividades empresariais, do  comércio, próprio governo e prefeitura, fica complicado.”

</p>
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/top-frase-dia-bs.jpg" />
</div>
		
			</li>

			<li id="text-403" class="widget widget_text">
				<h3 class="widget-title">Diário Eletrônico</h3>
			<div class="textwidget"><a href="http://portal.in.gov.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/06/bt_uniao.jpg">
</a>

<a href="http://www.diario.ac.gov.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_estado.jpg">
</a>

<a href="http://diario.tjac.jus.br/edicoes.php">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_justica.jpg">
</a>

<a href="http://www.tre-ac.jus.br/servicos-judiciais/diario-de-justica-eletronico">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_eleitoral.jpg">
</a>

</div>
		
			</li>

			<li id="text-2784" class="widget widget_text">			<div class="textwidget"><a href="http://www.fieac.org.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/fieac-banner.jpg"width="300px">
</a>
</div>
		
			</li>

			<li id="tsp-featured-posts-3" class="widget tsp-featured-posts"><h3 class='widget-title'>Artigo</h3><!-- // Side bar featured item with title -->
<article id="post-86940" class="post-86940 post type-post status-publish format-standard hentry category-artigo">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=86940" title="Uma Amazônia chamada Genésio"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/unnamed-28-e1474641499140-513x480.jpg' alt='Uma Amazônia chamada Genésio' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=86940" title="Uma Amazônia chamada Genésio">Uma Amazônia chamada Genésio</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								Elson Martins 
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-86940 -->
<!-- // Side bar featured item with title -->
<article id="post-86811" class="post-86811 post type-post status-publish format-standard hentry category-artigo">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=86811" title="Acre lidera crescimento do emprego no país"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/04/professor-rego-1.jpg' alt='Acre lidera crescimento do emprego no país' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=86811" title="Acre lidera crescimento do emprego no país">Acre lidera crescimento do emprego no país</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								José Fernandes do <a target='_self' href='http://www.jornalatribuna.com.br/?p=86811' title='Acre lidera crescimento do emprego no país'></a>
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-86811 -->

			</li>

			<li id="text-982" class="widget widget_text">
				<h3 class="widget-title">CHARGE</h3>
			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/?p=89770">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/10/galo-hora-verão.jpg"width=300px">
</a></div>
		
			</li>

<div id="publi-l-a">			<div class="textwidget"><a href="http://www.cbf.com.br/competicoes/brasileiro-serie-a/classificacao/2016?ref=classificacao#.VzndfecrI3g">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/08/brasileirao.jpg"width="300px">
</a>

</div>
		</div><div id="publi-l-a">			<div class="textwidget"><a href="http://www.94webradio.com.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/06/94web.jpg"width="300px">
</a></div>
		</div><div id="publi-l-a">			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/Hemocardio.jpg"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/Hemocardio.jpg" width="300px">
</a>

<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/11/logo-gloss.jpg"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/11/logo-gloss.jpg" width="300px">
</a>

<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/gold_sylvane.jpg" rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/gold_sylvane.jpg"width="300px">
</a>


<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/anunciogringo.png"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/anunciogringo.png">
</a>

</div>
		</div>



<div id="publi-l-b">			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/04/stcarvalho1.jpg" rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/04/stcarvalho1.jpg"width="300px">
</a></div>
		</div><div id="publi-l-b"><h3 class='widget-title'>Concurso/Emprego</h3><!-- // Side bar featured item with title -->
<article id="post-88592" class="post-88592 post type-post status-publish format-standard hentry category-concurso category-sem-categoria">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=88592" title="Instituto Dom Moacyr abre inscrições para mediador"></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=88592" title="Instituto Dom Moacyr abre inscrições para mediador">Instituto Dom Moacyr abre inscrições para mediador</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-88592 -->
<!-- // Side bar featured item with title -->
<article id="post-88293" class="post-88293 post type-post status-publish format-standard hentry category-concurso">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=88293" title="SENAI abre processo seletivo para unidades de Rio Branco e CZS"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/processo_seletivo_estagiarios_tjac.jpg' alt='SENAI abre processo seletivo para unidades de Rio Branco e CZS' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=88293" title="SENAI abre processo seletivo para unidades de Rio Branco e CZS">SENAI abre processo seletivo para unidades de Rio Branco e CZS</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								 
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-88293 -->
<!-- // Side bar featured item with title -->
<article id="post-88250" class="post-88250 post type-post status-publish format-standard hentry category-concurso">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=88250" title="Exército da 12ª Região prorroga Processo Seletivo para seleção de Serviço Militar Temporário"></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=88250" title="Exército da 12ª Região prorroga Processo Seletivo para seleção de Serviço Militar Temporário">Exército da 12ª Região prorroga Processo Seletivo para seleção de Serviço Militar Temporário</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-88250 -->
<!-- // Side bar featured item with title -->
<article id="post-86426" class="post-86426 post type-post status-publish format-standard hentry category-concurso">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=86426" title="Instituto SENAI de Tecnologia abre vagas para cursos técnicos"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/tecnoco-720x480.jpg' alt='Instituto SENAI de Tecnologia abre vagas para cursos técnicos' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=86426" title="Instituto SENAI de Tecnologia abre vagas para cursos técnicos">Instituto SENAI de Tecnologia abre vagas para cursos técnicos</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								     
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-86426 -->
</div><div id="publi-l-b">			<div class="textwidget"><div id="cont_fadeec7b26252b7725c52a7a475ad029">
  <span id="h_fadeec7b26252b7725c52a7a475ad029">Tempo Rio Branco</span>
  <script type="text/javascript" async src="http://www.tempo.com/wid_loader/fadeec7b26252b7725c52a7a475ad029"></script>
</div></div>
		</div><div id="publi-l-b">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jornal a tribuna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3284483329937637"
     data-ad-slot="3998449102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</ul>
</div><!-- #sidebar -->
   

	</div>
</div><!-- #container -->

<div id="footer">
<ul id="menu-bottom" class="clearfix">
		<p id="copy-link">&copy; 2016 <span>Jornal A Tribuna</span>. Todos os direitos reservados. Tema editado por DSG - Produção e Design</p>
		</ul>
	</div>
</div><!-- #footer -->


<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
var emailL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var pollsL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.jornalatribuna.com.br\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
var ratingsL10n = {"plugin_url":"http:\/\/www.jornalatribuna.com.br\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.11.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1.4.15'></script>
		<script>
			jQuery( window ).load( function() {
							jQuery( '#mtphr-dnt-363' ).ditty_news_ticker({
					id : '363',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 6,
					scroll_pause : 1,
					scroll_spacing : 150,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 0,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					offset : 0,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
</body>
</html>