<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR">
<head profile="http://gmpg.org/xfn/11">
	<title>Guerrero nega proposta do Boca e se diz focado no Flamengo &#8211; Jornal A Tribuna</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="author" content="WP Box" />
<meta name="robots" content="index, follow" />
	
<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Jornal A Tribuna &raquo; Guerrero nega proposta do Boca e se diz focado no Flamengo  Feed de comentários" href="http://www.jornalatribuna.com.br/?feed=rss2&#038;p=94566" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-booklet-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/css/jquery.booklet.latest.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-easy-pageflip-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/css/style-easy-pageflip.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='tsp_css_movingboxes-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/css/movingboxes.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='tsp_css_tsp_featured_posts-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/tsp-featured-posts.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.68' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/jquery-updater/js/jquery-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.easing.1.3.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.booklet.latest.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/jquery-updater/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/jquery.movingboxes.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/slider-scripts.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/scripts.js?ver=4.1.13'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalatribuna.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalatribuna.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terminais do aeroporto de Rio Branco serão inaugurados em dezembro' href='http://www.jornalatribuna.com.br/?p=94563' />
<link rel='next' title='Homem é condenado por dirigir sem habilitação e álcoolizado' href='http://www.jornalatribuna.com.br/?p=94569' />
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.jornalatribuna.com.br/?p=94566' />
<link rel='shortlink' href='http://www.jornalatribuna.com.br/?p=94566' />
<style></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jornalatribuna.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.3';
	window._wp_rp_post_id = '94566';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Guerrero+nega+proposta+do+Boca+e+se+diz+focado+no+Flamengo';
	window._wp_rp_post_tags = ['esporte', 'app', 'air', 'paolo', 'feliz', 'diss', 'boca', 'bueno', 'corinthian', 'guerrero', 'alto', 'da', 'sport', 'argentina', 'de', 'fox'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.3" async></script>
<link rel="stylesheet" href="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.5.3" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- BEGIN GADWP v4.4.7 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58404904-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->


	<link rel="stylesheet" type="text/css" href="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/style.css" />
	
	<link rel="alternate" type="application/rss+xml" href="http://www.jornalatribuna.com.br/?feed=rss2" title="Jornal A Tribuna latest posts" />
	<link rel="alternate" type="application/rss+xml" href="http://www.jornalatribuna.com.br/?feed=comments-rss2" title="Jornal A Tribuna latest comments" />
	<link rel="pingback" href="http://www.jornalatribuna.com.br/xmlrpc.php" />
    
	<script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/custom.js"></script>
	<script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/featuredcontentglider.js"></script>
	<!--[if lte IE 6]><script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/supersleight.js"></script><![endif]-->

	<script type="text/javascript">
	featuredcontentglider.init({
		gliderid: "headline-content",
		contentclass: "glidecontent",
		togglerid: "teaser",
		remotecontent: "",
		selected: 0,
		persiststate: false,
		speed: 500,
		direction: "leftright",
		autorotate: true,
		autorotateconfig: [5000, 5]
	})
	</script>

<link rel="alternate" type="application/rss+xml" title="Jornal A Tribuna &raquo; Guerrero nega proposta do Boca e se diz focado no Flamengo  Feed de comentários" href="http://www.jornalatribuna.com.br/?feed=rss2&#038;p=94566" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalatribuna.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalatribuna.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terminais do aeroporto de Rio Branco serão inaugurados em dezembro' href='http://www.jornalatribuna.com.br/?p=94563' />
<link rel='next' title='Homem é condenado por dirigir sem habilitação e álcoolizado' href='http://www.jornalatribuna.com.br/?p=94569' />
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.jornalatribuna.com.br/?p=94566' />
<link rel='shortlink' href='http://www.jornalatribuna.com.br/?p=94566' />
<style></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jornalatribuna.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.3';
	window._wp_rp_post_id = '94566';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Guerrero+nega+proposta+do+Boca+e+se+diz+focado+no+Flamengo';
	window._wp_rp_post_tags = ['esporte', 'app', 'air', 'paolo', 'feliz', 'diss', 'boca', 'bueno', 'corinthian', 'guerrero', 'alto', 'da', 'sport', 'argentina', 'de', 'fox'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.3" async></script>
<link rel="stylesheet" href="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.5.3" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- BEGIN GADWP v4.4.7 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->

<!-- END GADWP Universal Tracking -->


</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1570881099837362&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="wordpress y2016 m11 d22 h17 single postid-94566 s-y2016 s-m11 s-d22 s-h10 s-category-esporte s-author-redesocial">

<div id="top">
	<div class="pads clearfix">
		<ul>
			<li id="t-search"><div class="hide"><form id="searchform" method="get" action="http://www.jornalatribuna.com.br">
	<div>
      <input name="s" type="text" id="s" tabindex="1" onFocus="if (this.value == 'Digite seu texto') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Digite seu texto';}" value="Digite seu texto" size="45">
	</div>
</form></div></li>
			<li><a href="http://www.jornalatribuna.com.br/?feed=rss2" title="Assine o RSS">Assine o RSS</a></li>
		</ul>
	</div>
</div>

<div id="header">
	<div class="pads clearfix">
		<a href="http://www.jornalatribuna.com.br"><img id="site-logo" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/images/logo-star.png" alt="Jornal A Tribuna" /></a>

		<div id="ad468x60" class="adblock">
					</div>
        
        <div id="tophd">
        <img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/toptribunaornal.jpg" />
        </div>

        
        <div id="iconsocial">
        <ul class="cnss-social-icon" style="text-align:center;"><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Jornal-A-Tribuna/676997559079218?ref=profile"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_face_tribuna.jpg" border="0" width="35" height="35" alt="Facebook" style=" margin:2px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/@atribuna_ac"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_twi_tribuna.jpg" border="0" width="35" height="35" alt="Twitter" style=" margin:2px;" /></a></li><li class="Instagram" style=" display:inline-block;"><a target="_blank" title="Instagram" href="https://instagram.com/jornal_atribuna"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_inst_tribuna.jpg" border="0" width="35" height="35" alt="Instagram" style=" margin:2px;" /></a></li></ul>        </div>
	</div>
</div><!--  #header -->


<div id="menu">
	<div class="pads">
		<div id="nav" class="clearfix">
			
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-84015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84015"><a href="http://www.jornalatribuna.com.br/">HOME</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="http://www.jornalatribuna.com.br/?cat=9">DESTAQUE</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.jornalatribuna.com.br/?cat=3">GERAL</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.jornalatribuna.com.br/?cat=2">POLÍTICA</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261"><a href="http://www.jornalatribuna.com.br/?cat=4">ESPORTE</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://www.jornalatribuna.com.br/?cat=16">POLÍCIA</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675"><a href="#">MAIS NOTÍCIAS</a>
<ul class="sub-menu">
	<li id="menu-item-83920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83920"><a href="http://www.jornalatribuna.com.br/?cat=1">Sem categoria</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="http://www.jornalatribuna.com.br/?cat=30">Concurso</a></li>
	<li id="menu-item-12404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12404"><a href="http://www.jornalatribuna.com.br/?cat=174">Economia</a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="http://www.jornalatribuna.com.br/?cat=29">Mundo</a></li>
</ul>
</li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264"><a href="#">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://www.jornalatribuna.com.br/?page_id=282">Acre em Foco</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="http://www.jornalatribuna.com.br/?page_id=285">Bom Dia</a></li>
	<li id="menu-item-31762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31762"><a href="http://www.jornalatribuna.com.br/?page_id=31759">Charlene Carvalho</a></li>
	<li id="menu-item-33027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33027"><a href="http://www.jornalatribuna.com.br/?page_id=33025">Daniel Cruz</a></li>
	<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753"><a href="http://www.jornalatribuna.com.br/?page_id=280">Giuliana Evangelista</a></li>
	<li id="menu-item-33028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33028"><a href="http://www.jornalatribuna.com.br/?page_id=33023">James Pequeno</a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754"><a href="http://www.jornalatribuna.com.br/?page_id=751">Roberta Moura</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755"><a href="http://www.jornalatribuna.com.br/?page_id=749">Vagno Di Paula</a></li>
	<li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="http://www.jornalatribuna.com.br/?cat=22">Artigos</a></li>
</ul>
</li>
<li id="menu-item-1699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699"><a href="http://www.jornalatribuna.com.br/?page_id=352">IMPRESSO</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.jornalatribuna.com.br/?page_id=271">EXPEDIENTE</a></li>
</ul></div>
		</div>
	</div>
</div>

<div id="container">
	<div class="pads clearfix">
<div id="newshd"><div id="mtphr-dnt-363" class="mtphr-dnt mtphr-dnt-363 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title mtphr-dnt-inline-title">ÚLTIMAS NOTÍCIAS   >></h3><div class="mtphr-dnt-tick-container" style="margin-top:7px;margin-bottom:7px;"><div class="mtphr-dnt-tick-contents"><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=94583" target="_self">Ministro Osmar Terra reconhece trabalho de Marcus Alexandre na assistência social e primeira infância</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=94585" target="_self">Intenção de consumo das famílias cresce 0,5% em novembro</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=94587" target="">Candidatos já podem conferir o local de provas do concurso do IFAC</a></td></tr></table></div></div></div></div></div></div>
   
      

	<div id="wrapper">
		<div id="content">

<!--publicidadegoogle-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jornal a tribuna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3284483329937637"
     data-ad-slot="3998449102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--fimpublicidadegoogle-->


			<div id="post-94566" class="hentry p1 post publish author-renan-biggi category-esporte untagged y2016 m11 d22 h10">
				<div class="entry-top">
					<div class="entry-meta-top clearfix">
						<ul class="entry-tools">
							<li class="entry-email"><a href="http://www.jornalatribuna.com.br/?p=94566&amp;emailpopup=1" onclick="email_popup(this.href); return false;"  title="Enviar por e-mail" rel="nofollow"><img class="WP-EmailIcon" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Enviar por e-mail" title="Enviar por e-mail" style="border: 0px;" /></a>&nbsp;<a href="http://www.jornalatribuna.com.br/?p=94566&amp;emailpopup=1" onclick="email_popup(this.href); return false;"  title="Enviar por e-mail" rel="nofollow">Enviar por e-mail</a>
</li>							<li class="entry-print"><a href="http://www.jornalatribuna.com.br/?p=94566&amp;print=1" title="Imprimir esta página" rel="nofollow"><img class="WP-PrintIcon" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir esta página" title="Imprimir esta página" style="border: 0px;" /></a>&nbsp;<a href="http://www.jornalatribuna.com.br/?p=94566&amp;print=1" title="Imprimir esta página" rel="nofollow">Imprimir esta página</a>
</li>						</ul>

						<span class="entry-date">ter, nov 22 2016</span>
					</div>

					<h2 class="entry-title">Guerrero nega proposta do Boca e se diz focado no Flamengo</h2>

					<div class="entry-meta">
					</div>
				</div>

				<div class="entry-content clearfix">
					<p style="text-align: justify;">O peruano Paolo Guerrero seria um dos principais alvos do Boca Juniors para o ano que vem. Diante da possibilidade de perder Carlitos Tevez, o clube de Buenos Aires estaria cogitando a contratação do atacante do Flamengo como grande reforço em 2017, segundo a imprensa argentina. Nesta terça-feira, no entanto, ele garantiu não ter qualquer proposta e se disse feliz no time rubro-negro.</p>
<p style="text-align: center;"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2016/11/naom_577a9cd3eeff8.jpg"><img class="alignnone size-medium wp-image-94567" src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/11/naom_577a9cd3eeff8-720x308.jpg" alt="naom_577a9cd3eeff8" width="720" height="308" data-id="94567" /></a></p>
<p style="text-align: justify;">&#8220;Na verdade, nunca recebi proposta. Sempre foi especulado e mencionaram meu nome, mas nunca chegou nada de oficial até mim. Também não acredito que os diretores do Flamengo me vendam facilmente depois do que fizeram para me contratar&#8221;, garantiu o jogador peruano em entrevista à Fox Sports da Argentina.</p>
<p style="text-align: justify;">Contratado no ano passado junto ao Corinthians, Guerrero tem vivido de altos e baixos no Flamengo e chegou a sofrer certa pressão da torcida. Ainda assim, o peruano se disse bastante satisfeito com sua situação no clube e só lamentou não ter conseguido nenhum título na temporada.</p>
<p style="text-align: justify;">&#8220;Tenho contrato com o Flamengo até 2018 e estou muito bem, muito confortável. A torcida me acolheu muito bem, a cidade, os companheiros&#8230; Gostaria de ter lhes dado uma satisfação maior neste ano, mas tudo bem&#8221;, comentou o jogador. &#8220;Então, vai ser difícil me verem no Campeonato Argentino&#8221;, encerrou. Com informações do Estadão Conteúdo.</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><br/>Veja também:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-87193" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=87193" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/naom_57e8e57a40ff1.jpg" alt="‘Não serve para jogar no Flamengo’, diz Edmundo sobre Paolo" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=87193" class="wp_rp_title">‘Não serve para jogar no Flamengo’, diz Edmundo sobre Paolo</a></li><li data-position="1" data-poid="in-31058" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=31058" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/08/guerrero36.jpg" alt="Seleção peruana não desconvoca Guerrero e deve tirá-lo de Fla-Flu" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=31058" class="wp_rp_title">Seleção peruana não desconvoca Guerrero e deve tirá-lo de Fla-Flu</a></li><li data-position="2" data-poid="in-17939" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=17939" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/timãolibertadores.jpg" alt="Os sete motivos do fiasco corintiano na Libertadores" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=17939" class="wp_rp_title">Os sete motivos do fiasco corintiano na Libertadores</a></li><li data-position="3" data-poid="in-18856" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=18856" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/guerreiro.jpg" alt="Com Robinho &#8216;difícil&#8217;, Flamengo quer Guerrero" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=18856" class="wp_rp_title">Com Robinho &#8216;difícil&#8217;, Flamengo quer Guerrero</a></li><li data-position="4" data-poid="in-18485" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=18485" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/622_692ea99d-83a9-3d06-b03a-735cf85461ad.jpg" alt="Para Andrés Sanchez, pedido de Guerrero é alto" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=18485" class="wp_rp_title">Para Andrés Sanchez, pedido de Guerrero é alto</a></li><li data-position="5" data-poid="in-24764" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=24764" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/07/622_d9b18e05-a85d-36e7-9d9f-8ad596c8504a.jpg" alt="Guerrero é regularizado pela CBF e pode estrear contra o Inter" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=24764" class="wp_rp_title">Guerrero é regularizado pela CBF e pode estrear contra o Inter</a></li></ul></div></div>
					
				</div>

				<div class="entry-meta entry-bottom">
					<div class="entry-rating"><div id="post-ratings-94566" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="dd3b32dc00"><img id="rating_94566_1" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(94566, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94566_2" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(94566, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94566_3" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(94566, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94566_4" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(94566, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94566_5" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(94566, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_94566_text"></span><meta itemprop="headline" content="Guerrero nega proposta do Boca e se diz focado no Flamengo" /><meta itemprop="description" content="O peruano Paolo Guerrero seria um dos principais alvos do Boca Juniors para o ano que vem. Diante da possibilidade de perder Carlitos Tevez, o clube de Buenos Aires estaria cogitando a contrata&ccedil;&atilde;o do ..." /><meta itemprop="datePublished" content="2016-11-22T15:08:17+00:00" /><meta itemprop="url" content="http://www.jornalatribuna.com.br/?p=94566" /></div><div id="post-ratings-94566-loading" class="post-ratings-loading">
			<img src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div></div>					
				</div>


			</div><!-- .post -->

<!-- < ? php comments_template(); ?> -->

		</div><!-- #content -->
	</div><!-- #wrapper -->


<div id="sidebar">
	<ul class="xoxo">
    

			<li id="text-22" class="widget widget_text">
				<h3 class="widget-title">COLUNA</h3>
			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/?page_id=285">

<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/bt_bomdia.png">

</a>
<br />

<a href="http://www.jornalatribuna.com.br/?page_id=282">

<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/bt_acremfoco.png">

</a>
</div>
		
			</li>

			<li id="text-471" class="widget widget_text">
				<h3 class="widget-title">Frase do Dia</h3>
			<div class="textwidget"><br/>
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/10/fraselAÉCIO-NEVES.jpg"/>
<br/>
<p style="font-style:italic; text-align:center; font-size:20px"> 
"Não torço pela prisão do Lula, mas para que a Justiça seja feita. A prisão dele não me traria alegria".

</p>
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/top-frase-dia-bs.jpg" />
</div>
		
			</li>

			<li id="text-403" class="widget widget_text">
				<h3 class="widget-title">Diário Eletrônico</h3>
			<div class="textwidget"><a href="http://portal.in.gov.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/06/bt_uniao.jpg">
</a>

<a href="http://www.diario.ac.gov.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_estado.jpg">
</a>

<a href="http://diario.tjac.jus.br/edicoes.php">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_justica.jpg">
</a>

<a href="http://www.tre-ac.jus.br/servicos-judiciais/diario-de-justica-eletronico">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_eleitoral.jpg">
</a>

</div>
		
			</li>

			<li id="text-2784" class="widget widget_text">			<div class="textwidget"><a href="http://www.fieac.org.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/fieac-banner.jpg"width="300px">
</a>
</div>
		
			</li>

			<li id="tsp-featured-posts-3" class="widget tsp-featured-posts"><h3 class='widget-title'>Artigo</h3><!-- // Side bar featured item with title -->
<article id="post-90173" class="post-90173 post type-post status-publish format-standard hentry category-artigo">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=90173" title="A propósito da conferência mundial: o que é a ayahuasca mesmo?"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/10/sergio-polignano-580x410.jpg' alt='A propósito da conferência mundial: o que é a ayahuasca mesmo?' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=90173" title="A propósito da conferência mundial: o que é a ayahuasca mesmo?">A propósito da conferência mundial: o que é a ayahuasca mesmo?</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								Onides Bonaccorsi 
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-90173 -->
<!-- // Side bar featured item with title -->
<article id="post-86940" class="post-86940 post type-post status-publish format-standard hentry category-artigo">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=86940" title="Uma Amazônia chamada Genésio"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/09/unnamed-28-e1474641499140-513x480.jpg' alt='Uma Amazônia chamada Genésio' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=86940" title="Uma Amazônia chamada Genésio">Uma Amazônia chamada Genésio</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								Elson Martins 
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-86940 -->

			</li>

			<li id="text-982" class="widget widget_text">
				<h3 class="widget-title">CHARGE</h3>
			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/?p=94478">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/11/garotinho-chorao.jpg"width=300px">
</a></div>
		
			</li>

<div id="publi-l-a">			<div class="textwidget"><a href="http://www.cbf.com.br/competicoes/brasileiro-serie-a/classificacao/2016?ref=classificacao#.VzndfecrI3g">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/08/brasileirao.jpg"width="300px">
</a>

</div>
		</div><div id="publi-l-a">			<div class="textwidget"><a href="http://www.94webradio.com.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/06/94web.jpg"width="300px">
</a></div>
		</div><div id="publi-l-a">			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/Hemocardio.jpg"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/Hemocardio.jpg" width="300px">
</a>

<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2016/11/banner-CER.jpg"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/11/banner-CER.jpg" width="300px">
</a>

<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/gold_sylvane.jpg" rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/gold_sylvane.jpg"width="300px">
</a>


<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/anunciogringo.png"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/anunciogringo.png">
</a>

</div>
		</div>



<div id="publi-l-b">			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/04/stcarvalho1.jpg" rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/04/stcarvalho1.jpg"width="300px">
</a></div>
		</div><div id="publi-l-b"><h3 class='widget-title'>Concurso/Emprego</h3><!-- // Side bar featured item with title -->
<article id="post-93690" class="post-93690 post type-post status-publish format-standard hentry category-concurso">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=93690" title="IFAC lança editais de processo seletivo com 870 vagas"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/Ifac1.jpg' alt='IFAC lança editais de processo seletivo com 870 vagas' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=93690" title="IFAC lança editais de processo seletivo com 870 vagas">IFAC lança editais de processo seletivo com 870 vagas</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								 
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-93690 -->
<!-- // Side bar featured item with title -->
<article id="post-93594" class="post-93594 post type-post status-publish format-standard hentry category-concurso category-cotidiano">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=93594" title="Governo abre seleção para residência médica em hospitais do Acre"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/02/medicos281.jpg' alt='Governo abre seleção para residência médica em hospitais do Acre' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=93594" title="Governo abre seleção para residência médica em hospitais do Acre">Governo abre seleção para residência médica em hospitais do Acre</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-93594 -->
<!-- // Side bar featured item with title -->
<article id="post-93586" class="post-93586 post type-post status-publish format-standard hentry category-concurso category-geral">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=93586" title="IDM abre vagas de instrutor para Rio Branco"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/11/dommoacyr-720x450.jpg' alt='IDM abre vagas de instrutor para Rio Branco' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=93586" title="IDM abre vagas de instrutor para Rio Branco">IDM abre vagas de instrutor para Rio Branco</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								 
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-93586 -->
<!-- // Side bar featured item with title -->
<article id="post-92806" class="post-92806 post type-post status-publish format-standard hentry category-concurso">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=92806" title="Tribunal de Justiça do Acre abre processo seletivo para estágio na Comarca de Xapuri"></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=92806" title="Tribunal de Justiça do Acre abre processo seletivo para estágio na Comarca de Xapuri">Tribunal de Justiça do Acre abre processo seletivo para estágio na Comarca de Xapuri</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								 
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-92806 -->
</div><div id="publi-l-b">			<div class="textwidget"><div id="cont_fadeec7b26252b7725c52a7a475ad029">
  <span id="h_fadeec7b26252b7725c52a7a475ad029">Tempo Rio Branco</span>
  <script type="text/javascript" async src="http://www.tempo.com/wid_loader/fadeec7b26252b7725c52a7a475ad029"></script>
</div></div>
		</div><div id="publi-l-b">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jornal a tribuna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3284483329937637"
     data-ad-slot="3998449102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</ul>
</div><!-- #sidebar -->
   

	</div>
</div><!-- #container -->

<div id="footer">
<ul id="menu-bottom" class="clearfix">
		<p id="copy-link">&copy; 2016 <span>Jornal A Tribuna</span>. Todos os direitos reservados. Tema editado por DSG - Produção e Design</p>
		</ul>
	</div>
</div><!-- #footer -->


<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
var emailL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var pollsL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.jornalatribuna.com.br\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
var ratingsL10n = {"plugin_url":"http:\/\/www.jornalatribuna.com.br\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1.4.15'></script>
		<script>
			jQuery( window ).load( function() {
							jQuery( '#mtphr-dnt-363' ).ditty_news_ticker({
					id : '363',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 6,
					scroll_pause : 1,
					scroll_spacing : 150,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 0,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					offset : 0,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
</body>
</html>