<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR">
<head profile="http://gmpg.org/xfn/11">
	<title>Há irregularidades contra 42% dos doadores das eleições &#8211; Jornal A Tribuna</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="author" content="WP Box" />
<meta name="robots" content="index, follow" />
	
<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Jornal A Tribuna &raquo; Há irregularidades contra 42% dos doadores das eleições  Feed de comentários" href="http://www.jornalatribuna.com.br/?feed=rss2&#038;p=98828" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-booklet-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/css/jquery.booklet.latest.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-easy-pageflip-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/css/style-easy-pageflip.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='tsp_css_movingboxes-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/css/movingboxes.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='tsp_css_tsp_featured_posts-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/tsp-featured-posts.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.68' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.jornalatribuna.com.br/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/jquery-updater/js/jquery-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.easing.1.3.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.booklet.latest.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/jquery-updater/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/jquery.movingboxes.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/slider-scripts.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/tsp-featured-posts/js/scripts.js?ver=4.1.13'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalatribuna.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalatribuna.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gritos homofóbicos levam Fifa a punir o Chile' href='http://www.jornalatribuna.com.br/?p=98821' />
<link rel='next' title='INSS quer liberar aposentadoria pela internet' href='http://www.jornalatribuna.com.br/?p=98833' />
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.jornalatribuna.com.br/?p=98828' />
<link rel='shortlink' href='http://www.jornalatribuna.com.br/?p=98828' />
<style></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jornalatribuna.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.3';
	window._wp_rp_post_id = '98828';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'H%C3%A1+irregularidades+contra+42%25+dos+doadores+das+elei%C3%A7%C3%B5es';
	window._wp_rp_post_tags = ['pol%C3%ADtica', 'em', 'feder', 'da', '42', 'mend', 'de', 'ou', 'ness', 'app', 'contra', 'tribun', 'uma', 'na', 'os', 'foi'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.3" async></script>
<link rel="stylesheet" href="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.5.3" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- BEGIN GADWP v4.4.7 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58404904-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->


	<link rel="stylesheet" type="text/css" href="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/style.css" />
	
	<link rel="alternate" type="application/rss+xml" href="http://www.jornalatribuna.com.br/?feed=rss2" title="Jornal A Tribuna latest posts" />
	<link rel="alternate" type="application/rss+xml" href="http://www.jornalatribuna.com.br/?feed=comments-rss2" title="Jornal A Tribuna latest comments" />
	<link rel="pingback" href="http://www.jornalatribuna.com.br/xmlrpc.php" />
    
	<script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/custom.js"></script>
	<script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/featuredcontentglider.js"></script>
	<!--[if lte IE 6]><script type="text/javascript" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/scripts/supersleight.js"></script><![endif]-->

	<script type="text/javascript">
	featuredcontentglider.init({
		gliderid: "headline-content",
		contentclass: "glidecontent",
		togglerid: "teaser",
		remotecontent: "",
		selected: 0,
		persiststate: false,
		speed: 500,
		direction: "leftright",
		autorotate: true,
		autorotateconfig: [5000, 5]
	})
	</script>

<link rel="alternate" type="application/rss+xml" title="Jornal A Tribuna &raquo; Há irregularidades contra 42% dos doadores das eleições  Feed de comentários" href="http://www.jornalatribuna.com.br/?feed=rss2&#038;p=98828" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalatribuna.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalatribuna.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gritos homofóbicos levam Fifa a punir o Chile' href='http://www.jornalatribuna.com.br/?p=98821' />
<link rel='next' title='INSS quer liberar aposentadoria pela internet' href='http://www.jornalatribuna.com.br/?p=98833' />
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.jornalatribuna.com.br/?p=98828' />
<link rel='shortlink' href='http://www.jornalatribuna.com.br/?p=98828' />
<style></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.jornalatribuna.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.3';
	window._wp_rp_post_id = '98828';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'H%C3%A1+irregularidades+contra+42%25+dos+doadores+das+elei%C3%A7%C3%B5es';
	window._wp_rp_post_tags = ['pol%C3%ADtica', 'em', 'feder', 'da', '42', 'mend', 'de', 'ou', 'ness', 'app', 'contra', 'tribun', 'uma', 'na', 'os', 'foi'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.3" async></script>
<link rel="stylesheet" href="http://www.jornalatribuna.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.5.3" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- BEGIN GADWP v4.4.7 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->

<!-- END GADWP Universal Tracking -->


</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1570881099837362&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="wordpress y2016 m12 d20 h12 single postid-98828 s-y2016 s-m12 s-d20 s-h04 s-category-politica s-author-redesocial">

<div id="top">
	<div class="pads clearfix">
		<ul>
			<li id="t-search"><div class="hide"><form id="searchform" method="get" action="http://www.jornalatribuna.com.br">
	<div>
      <input name="s" type="text" id="s" tabindex="1" onFocus="if (this.value == 'Digite seu texto') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Digite seu texto';}" value="Digite seu texto" size="45">
	</div>
</form></div></li>
			<li><a href="http://www.jornalatribuna.com.br/?feed=rss2" title="Assine o RSS">Assine o RSS</a></li>
		</ul>
	</div>
</div>

<div id="header">
	<div class="pads clearfix">
		<a href="http://www.jornalatribuna.com.br"><img id="site-logo" src="http://www.jornalatribuna.com.br/wp-content/themes/atribunav3/images/logo-star.png" alt="Jornal A Tribuna" /></a>

		<div id="ad468x60" class="adblock">
					</div>
        
        <div id="tophd">
        <img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/toptribunaornal.jpg" />
        </div>

        
        <div id="iconsocial">
        <ul class="cnss-social-icon" style="text-align:center;"><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Jornal-A-Tribuna/676997559079218?ref=profile"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_face_tribuna.jpg" border="0" width="35" height="35" alt="Facebook" style=" margin:2px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/@atribuna_ac"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_twi_tribuna.jpg" border="0" width="35" height="35" alt="Twitter" style=" margin:2px;" /></a></li><li class="Instagram" style=" display:inline-block;"><a target="_blank" title="Instagram" href="https://instagram.com/jornal_atribuna"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/icon_inst_tribuna.jpg" border="0" width="35" height="35" alt="Instagram" style=" margin:2px;" /></a></li></ul>        </div>
	</div>
</div><!--  #header -->


<div id="menu">
	<div class="pads">
		<div id="nav" class="clearfix">
			
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-84015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84015"><a href="http://www.jornalatribuna.com.br/">HOME</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="http://www.jornalatribuna.com.br/?cat=9">DESTAQUE</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.jornalatribuna.com.br/?cat=3">GERAL</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-259"><a href="http://www.jornalatribuna.com.br/?cat=2">POLÍTICA</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.jornalatribuna.com.br/?cat=4">ESPORTE</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://www.jornalatribuna.com.br/?cat=16">POLÍCIA</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675"><a href="#">MAIS NOTÍCIAS</a>
<ul class="sub-menu">
	<li id="menu-item-83920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83920"><a href="http://www.jornalatribuna.com.br/?cat=1">Sem categoria</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="http://www.jornalatribuna.com.br/?cat=30">Concurso</a></li>
	<li id="menu-item-12404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12404"><a href="http://www.jornalatribuna.com.br/?cat=174">Economia</a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="http://www.jornalatribuna.com.br/?cat=29">Mundo</a></li>
</ul>
</li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264"><a href="#">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://www.jornalatribuna.com.br/?page_id=282">Acre em Foco</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="http://www.jornalatribuna.com.br/?page_id=285">Bom Dia</a></li>
	<li id="menu-item-31762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31762"><a href="http://www.jornalatribuna.com.br/?page_id=31759">Charlene Carvalho</a></li>
	<li id="menu-item-33027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33027"><a href="http://www.jornalatribuna.com.br/?page_id=33025">Daniel Cruz</a></li>
	<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753"><a href="http://www.jornalatribuna.com.br/?page_id=280">Giuliana Evangelista</a></li>
	<li id="menu-item-33028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33028"><a href="http://www.jornalatribuna.com.br/?page_id=33023">James Pequeno</a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754"><a href="http://www.jornalatribuna.com.br/?page_id=751">Roberta Moura</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755"><a href="http://www.jornalatribuna.com.br/?page_id=749">Vagno Di Paula</a></li>
	<li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="http://www.jornalatribuna.com.br/?cat=22">Artigos</a></li>
</ul>
</li>
<li id="menu-item-1699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699"><a href="http://www.jornalatribuna.com.br/?page_id=352">IMPRESSO</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.jornalatribuna.com.br/?page_id=271">EXPEDIENTE</a></li>
</ul></div>
		</div>
	</div>
</div>

<div id="container">
	<div class="pads clearfix">
<div id="newshd"><div id="mtphr-dnt-363" class="mtphr-dnt mtphr-dnt-363 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title mtphr-dnt-inline-title">ÚLTIMAS NOTÍCIAS   >></h3><div class="mtphr-dnt-tick-container" style="margin-top:7px;margin-bottom:7px;"><div class="mtphr-dnt-tick-contents"><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=98811" target="_self">Idaf e Ministério da Agricultura vão combater exportação clandestina de pescados</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=98813" target="_self">Campanha dos 16 dias de ativismo termina com saldo positivo no Acre</a></td></tr></table></div><div style="white-space:normal;width:550px;height:30px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix"><table class="mtphr-dnt-grid"><tr class="mtphr-dnt-grid-row mtphr-dnt-grid-row-1"><td class="mtphr-dnt-grid-item mtphr-dnt-grid-item-1 mtphr-dnt-grid-item-default" style=""><a href="http://www.jornalatribuna.com.br/?p=98815" target="_self">Sesc lança edital de pauta para artes visuais em 2017</a></td></tr></table></div></div></div></div></div></div>
   
      

	<div id="wrapper">
		<div id="content">

<!--publicidadegoogle-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jornal a tribuna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3284483329937637"
     data-ad-slot="3998449102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--fimpublicidadegoogle-->


			<div id="post-98828" class="hentry p1 post publish author-renan-biggi category-politica untagged y2016 m12 d20 h04">
				<div class="entry-top">
					<div class="entry-meta-top clearfix">
						<ul class="entry-tools">
							<li class="entry-email"><a href="http://www.jornalatribuna.com.br/?p=98828&amp;emailpopup=1" onclick="email_popup(this.href); return false;"  title="Enviar por e-mail" rel="nofollow"><img class="WP-EmailIcon" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Enviar por e-mail" title="Enviar por e-mail" style="border: 0px;" /></a>&nbsp;<a href="http://www.jornalatribuna.com.br/?p=98828&amp;emailpopup=1" onclick="email_popup(this.href); return false;"  title="Enviar por e-mail" rel="nofollow">Enviar por e-mail</a>
</li>							<li class="entry-print"><a href="http://www.jornalatribuna.com.br/?p=98828&amp;print=1" title="Imprimir esta página" rel="nofollow"><img class="WP-PrintIcon" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir esta página" title="Imprimir esta página" style="border: 0px;" /></a>&nbsp;<a href="http://www.jornalatribuna.com.br/?p=98828&amp;print=1" title="Imprimir esta página" rel="nofollow">Imprimir esta página</a>
</li>						</ul>

						<span class="entry-date">ter, dez 20 2016</span>
					</div>

					<h2 class="entry-title">Há irregularidades contra 42% dos doadores das eleições</h2>

					<div class="entry-meta">
					</div>
				</div>

				<div class="entry-content clearfix">
					<p style="text-align: justify;">Quase 42% dos CPFs que fizeram doações na campanha eleitoral deste ano apresentaram algum indício de irregularidade no financiamento de campanha. Foi o que afirmou o TSE (Tribunal Superior Eleitoral) em seu balanço final de 2016, apresentado nesta segunda-feira (19).</p>
<p style="text-align: center;"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2016/12/naom_55b37943bd59b.jpg"><img class="alignnone size-medium wp-image-98830" src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/12/naom_55b37943bd59b-720x308.jpg" alt="naom_55b37943bd59b" width="720" height="308" data-id="98830" /></a></p>
<p style="text-align: justify;">Um total de 965.113 CPFs ou CNPJ, no caso de doações de associações, destinaram recursos a candidatos ou partidos no período eleitoral. Desses, o TSE, em parceria com a Receita Federal, identificou 403.799 (41,8%) com algum indício de irregularidade na transferência.</p>
<p style="text-align: justify;">Empresas não puderam doar no pleito deste ano. Segundo o presidente do tribunal, ministro Gilmar Mendes, o modelo pode ter favorecido ilegalidades. &#8220;Com certeza houve caixa dois&#8221;, afirmou em entrevista à imprensa no início da noite.</p>
<p style="text-align: justify;">O balanço do TSE destaca uma série de irregularidades nesses CPFs. Entre os mais frequentes, estão doadores desempregados (141.278) e inscritos no programa Bolsa Família (74.179).</p>
<p style="text-align: justify;">Ao todo, os CPF inscritos no programa de transferência de renda do governo federal repassaram para candidatos e partidos, conforme os dados do TSE, R$ 63.087.091,70.</p>
<p style="text-align: justify;">Em setembro, a Folha de S.Paulo revelou que técnicos do TCU (Tribunal de Contas da União) encontraram indícios de que 35 pessoas mortas constavam como doadoras de campanhas nas eleições municipais deste ano, bom como beneficiários do Bolsa Família.</p>
<p style="text-align: justify;">O TSE aponta que 408 CPFs com registro de óbitos doaram nas eleições de 2016.</p>
<p style="text-align: justify;"><span class="news_bold">CANDIDATOS</span></p>
<p style="text-align: justify;">O prefeito eleito de São Paulo, João Doria (PSDB), foi o candidato que mais recebeu doações nas eleições deste ano conforme o balanço do tribunal.</p>
<p style="text-align: justify;">Os dados apontam que o tucano arrecadou mais de R$ 12,4 milhões. Doria também está entre os candidatos que declararam a utilização de um maior percentual de recursos próprios na campanha -foram cerca de R$ 4,5 milhões.</p>
<p style="text-align: justify;">A lista de candidatos bem cotados para os doadores também conta com Roberto Claudio (PDT), reeleito para a Prefeitura de Fortaleza (R$ 10,4 mi), e ACM Neto (DEM), reeleito para a Prefeitura de Salvador, (R$ 8,35 mi).</p>
<p style="text-align: justify;">Também entre os que mais arrecadaram nessas eleições municipais, o novo prefeito do Rio de Janeiro, Marcelo Crivella (PRB), (R$ 9,67 mi), e seu adversário pelo PMDB, Pedro Paulo (R$ 9,22 mi).</p>
<p style="text-align: justify;">Entre os candidatos que também se valeram de recursos próprios para financiar suas campanhas, lidera a lista Rodrigo Pacheco (PMDB), que concorreu à Prefeitura de Belo Horizonte (R$ 4,6 mi). Também estão Vittorio Medioli (PHS), eleito para comandar Betim (R$4,4 mi) e Alexandre Kalil, vencedor em BH (R$ 2,4).</p>
<p style="text-align: justify;">Ao contrário dos demais anos, não constam candidatos petistas entre os maiores recebedores ou financiadores próprios. A mesma mudança de cenário ocorre com o partido, que também não se encontra entre os que mais se beneficiaram de doações de terceiros.</p>
<p style="text-align: justify;">Entre os partidos, o que mais receberam doações foram: PRB (R$ 28.456.960,54), PSDB (R$ 25.335.901,94), DEM (R$ 24.102.610), PP (R$ 18.370.236,15) e PR (R$ 16.392.075). <span class="news_bold">Com informações da Folhapress.</span></p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><br/>Veja também:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-70830" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=70830" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/03/dilma-boca-torta.jpg" alt="Aliados pedem que Procuradoria investigue Jucá" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=70830" class="wp_rp_title">Aliados pedem que Procuradoria investigue Jucá</a></li><li data-position="1" data-poid="in-2042" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=2042" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2014/12/plenotj.jpg" alt="TJAC rejeita queixa-crime de deputado contra vice-governador" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=2042" class="wp_rp_title">TJAC rejeita queixa-crime de deputado contra vice-governador</a></li><li data-position="2" data-poid="in-30426" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=30426" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/08/gilmar-mendes-.jpg" alt="Gilmar Mendes pede investigação das contas de campanha de Dilma" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=30426" class="wp_rp_title">Gilmar Mendes pede investigação das contas de campanha de Dilma</a></li><li data-position="3" data-poid="in-84484" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=84484" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/08/gilmar-mendes-.jpg" alt="TSE encontra até pessoas mortas entre doadores de campanha" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=84484" class="wp_rp_title">TSE encontra até pessoas mortas entre doadores de campanha</a></li><li data-position="4" data-poid="in-46936" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=46936" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/gilmar-mendes.jpg" alt="&#8220;Nós estamos vendo o resultado das eleições de poste&#8221;" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=46936" class="wp_rp_title">&#8220;Nós estamos vendo o resultado das eleições de poste&#8221;</a></li><li data-position="5" data-poid="in-67169" data-post-type="none" ><a href="http://www.jornalatribuna.com.br/?p=67169" class="wp_rp_thumbnail"><img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/04/destaque-365030-stf.jpg" alt="Caso STF afaste Cunha, quem vem depois é Renan Calheiros" width="100" height="75" /></a><a href="http://www.jornalatribuna.com.br/?p=67169" class="wp_rp_title">Caso STF afaste Cunha, quem vem depois é Renan Calheiros</a></li></ul></div></div>
					
				</div>

				<div class="entry-meta entry-bottom">
					<div class="entry-rating"><div id="post-ratings-98828" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="982d7f8e90"><img id="rating_98828_1" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(98828, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_98828_2" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(98828, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_98828_3" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(98828, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_98828_4" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(98828, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_98828_5" src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(98828, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_98828_text"></span><meta itemprop="headline" content="Há irregularidades contra 42% dos doadores das eleições" /><meta itemprop="description" content="Quase 42% dos CPFs que fizeram doa&ccedil;&otilde;es na campanha eleitoral deste ano apresentaram algum ind&iacute;cio de irregularidade no financiamento de campanha. Foi o que afirmou o TSE (Tribunal Superior Eleitoral) ..." /><meta itemprop="datePublished" content="2016-12-20T09:49:33+00:00" /><meta itemprop="url" content="http://www.jornalatribuna.com.br/?p=98828" /></div><div id="post-ratings-98828-loading" class="post-ratings-loading">
			<img src="http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div></div>					
				</div>


			</div><!-- .post -->

<!-- < ? php comments_template(); ?> -->

		</div><!-- #content -->
	</div><!-- #wrapper -->


<div id="sidebar">
	<ul class="xoxo">
    

			<li id="text-3281" class="widget widget_text">			<div class="textwidget"><form role="search" method="get" id="searchform" action="http://www.jornalatribuna.com.br/" >
	<div><label for="s">BUSCA:</label>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Click" />
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/11/images-9.jpg">
	</div>
</form></div>
		
			</li>

			<li id="text-22" class="widget widget_text">
				<h3 class="widget-title">COLUNA</h3>
			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/?page_id=285">

<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/bt_bomdia.png">

</a>
<br />

<a href="http://www.jornalatribuna.com.br/?page_id=282">

<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/01/bt_acremfoco.png">

</a>
</div>
		
			</li>

			<li id="text-471" class="widget widget_text">
				<h3 class="widget-title">Frase do Dia</h3>
			<div class="textwidget"><br/>
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/07/frasemarinasilva.jpg"/>
<br/>
<p style="font-style:italic; text-align:center; font-size:20px"> 
“A renúncia é sempre um ato pessoal”.


</div>
		
			</li>

			<li id="text-403" class="widget widget_text">
				<h3 class="widget-title">Diário Eletrônico</h3>
			<div class="textwidget"><a href="http://portal.in.gov.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/06/bt_uniao.jpg">
</a>

<a href="http://www.diario.ac.gov.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_estado.jpg">
</a>

<a href="http://diario.tjac.jus.br/edicoes.php">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_justica.jpg">
</a>

<a href="http://www.tre-ac.jus.br/servicos-judiciais/diario-de-justica-eletronico">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/bt_eleitoral.jpg">
</a>

</div>
		
			</li>

			<li id="text-2784" class="widget widget_text">			<div class="textwidget"><a href="http://www.fieac.org.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/08/fieac-banner.jpg"width="300px">
</a>
</div>
		
			</li>

			<li id="tsp-featured-posts-3" class="widget tsp-featured-posts"><h3 class='widget-title'>Artigo</h3><!-- // Side bar featured item with title -->
<article id="post-98214" class="post-98214 post type-post status-publish format-standard hentry category-artigo">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=98214" title="O mar da história está agitado, mas vamos atravessá-lo"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/05/2-Adriano-artigo-imprensa.jpg' alt='O mar da história está agitado, mas vamos atravessá-lo' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=98214" title="O mar da história está agitado, mas vamos atravessá-lo">O mar da história está agitado, mas vamos atravessá-lo</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								  José Adriano <a target='_self' href='http://www.jornalatribuna.com.br/?p=98214' title='O mar da história está agitado, mas vamos atravessá-lo'></a>
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-98214 -->
<!-- // Side bar featured item with title -->
<article id="post-98186" class="post-98186 post type-post status-publish format-standard hentry category-artigo">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=98186" title="A amazônia perde Phelippe Daou"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2015/05/jorge-viana.jpg' alt='A amazônia perde Phelippe Daou' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=98186" title="A amazônia perde Phelippe Daou">A amazônia perde Phelippe Daou</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								 Jorge Viana <a target='_self' href='http://www.jornalatribuna.com.br/?p=98186' title='A amazônia perde Phelippe Daou'></a>
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-98186 -->

			</li>

			<li id="text-982" class="widget widget_text">
				<h3 class="widget-title">CHARGE</h3>
			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/?p=98643">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/12/malafaia-cheque.jpg"width=300px">
</a></div>
		
			</li>

<div id="publi-l-a">			<div class="textwidget"><a href="http://www.94webradio.com.br">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/06/94web.jpg"width="300px">
</a></div>
		</div><div id="publi-l-a">			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/Hemocardio.jpg"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/Hemocardio.jpg" width="300px">
</a>

<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2016/11/banner-CER.jpg"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2016/11/banner-CER.jpg" width="300px">
</a>

<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/gold_sylvane.jpg" rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/12/gold_sylvane.jpg"width="300px">
</a>


<a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/anunciogringo.png"rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/03/anunciogringo.png">
</a>

</div>
		</div>



<div id="publi-l-b">			<div class="textwidget"><a href="http://www.jornalatribuna.com.br/wp-content/uploads/2015/04/stcarvalho1.jpg" rel="lightbox">
<img src="http://www.jornalatribuna.com.br/wp-content/uploads/2015/04/stcarvalho1.jpg"width="300px">
</a></div>
		</div><div id="publi-l-b"><h3 class='widget-title'>Concurso/Emprego</h3><!-- // Side bar featured item with title -->
<article id="post-98600" class="post-98600 post type-post status-publish format-standard hentry category-concurso category-destaque">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=98600" title="Aeronáutica divulga edital para concurso com 173 vagas"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/12/destaque-388645-585ba3_0042734118e1435d91b312328e98a253.jpg' alt='Aeronáutica divulga edital para concurso com 173 vagas' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=98600" title="Aeronáutica divulga edital para concurso com 173 vagas">Aeronáutica divulga edital para concurso com 173 vagas</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-98600 -->
<!-- // Side bar featured item with title -->
<article id="post-98570" class="post-98570 post type-post status-publish format-standard hentry category-concurso category-sem-categoria">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=98570" title="Concurso para Saúde Indígena de Rio Branco tem 120 vagas com salários de até R$ 5,7 mil"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/12/concurso-indio-720x450.jpg' alt='Concurso para Saúde Indígena de Rio Branco tem 120 vagas com salários de até R$ 5,7 mil' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=98570" title="Concurso para Saúde Indígena de Rio Branco tem 120 vagas com salários de até R$ 5,7 mil">Concurso para Saúde Indígena de Rio Branco tem 120 vagas com salários de até R$ 5,7 mil</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-98570 -->
<!-- // Side bar featured item with title -->
<article id="post-98174" class="post-98174 post type-post status-publish format-standard hentry category-concurso category-destaque">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=98174" title="Prefeitura de Rio Branco divulga Concurso Público"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/02/medico-acre-.jpg' alt='Prefeitura de Rio Branco divulga Concurso Público' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=98174" title="Prefeitura de Rio Branco divulga Concurso Público">Prefeitura de Rio Branco divulga Concurso Público</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								 
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-98174 -->
<!-- // Side bar featured item with title -->
<article id="post-96966" class="post-96966 post type-post status-publish format-standard hentry category-concurso category-sem-categoria">
	<div id="tspfp_article" class="layout_default layout0" style="">
		<div id="full">
							<a target="_self" href="http://www.jornalatribuna.com.br/?p=96966" title="13 mil candidatos para 78 vagas no IFAC"><img align='left' src='http://www.jornalatribuna.com.br/wp-content/uploads/2016/02/Ifac_Acre-720x451.jpg' alt='13 mil candidatos para 78 vagas no IFAC' width='80' height='80'/></a>
						<header class="entry-header">
				<span class="entry-title"><a target="_self" href="http://www.jornalatribuna.com.br/?p=96966" title="13 mil candidatos para 78 vagas no IFAC">13 mil candidatos para 78 vagas no IFAC</a></span>
			</header><!-- .entry-header -->
			<span class="entry-summary">
								
			</span>
		</div>
		<footer class="entry-meta">
			
			
		</footer><!-- .entry-meta -->
	</div>   
</article><!-- #post-96966 -->
</div><div id="publi-l-b">			<div class="textwidget"><div id="cont_fadeec7b26252b7725c52a7a475ad029">
  <span id="h_fadeec7b26252b7725c52a7a475ad029">Tempo Rio Branco</span>
  <script type="text/javascript" async src="http://www.tempo.com/wid_loader/fadeec7b26252b7725c52a7a475ad029"></script>
</div></div>
		</div><div id="publi-l-b">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jornal a tribuna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3284483329937637"
     data-ad-slot="3998449102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</ul>
</div><!-- #sidebar -->
   

	</div>
</div><!-- #container -->

<div id="footer">
<ul id="menu-bottom" class="clearfix">
		<p id="copy-link">&copy; 2016 <span>Jornal A Tribuna</span>. Todos os direitos reservados. Tema editado por DSG - Produção e Design</p>
		</ul>
	</div>
</div><!-- #footer -->


<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
var emailL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var pollsL10n = {"ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.jornalatribuna.com.br\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
var ratingsL10n = {"plugin_url":"http:\/\/www.jornalatribuna.com.br\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.jornalatribuna.com.br\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.jornalatribuna.com.br/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1.4.15'></script>
		<script>
			jQuery( window ).load( function() {
							jQuery( '#mtphr-dnt-363' ).ditty_news_ticker({
					id : '363',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 6,
					scroll_pause : 1,
					scroll_spacing : 150,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 0,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					offset : 0,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
</body>
</html>